iMac Problème de démarrage Imac 27" fin 2009

Elresad

Membre enregistré
24 Novembre 2017
1
0
31
Bonjour,

Il y a 2 jours l'écran de mon imac s'est gelé, j'ai entendu un léger sifflement, j'ai attendu un peu et l'ai reboot. Depuis le chargement se fait jusqu'à 60% la pomme disparait une demi seconde, pour que finalement la barre de chargement reste bloquée à ce stade.
Je venais d'installer high sierra la veille ou dans la journée.

J'ai donc essayé toutes sortes de manip, réinitialiser la NVRAM, réparation du disque depuis le gestionnaire, rien n'y fait. Je peux boot en mode sans échec, le navigateur saccade comme les panneaux publicitaires à volets.

J'ai fini par copié mes données et réinstallé l'ensemble mais finalement je me retrouve dans le même cas de figure. J'aimerai savoir si c'est un problème de logiciel ou matériel.



Merci d'avance.
 

mariol66

Membre actif
15 Août 2015
912
169
41
Gironde
Bonjour,

Il y a quelques années j'ai eu le même soucis de blocage au chargement et au final cela était dû à la carte graphique qui était HS. Je pensais plutôt que cela pouvait venir du disque dur. En utilisant le CD Apple pour tester les composants je n'ai eu aucune erreur.

Finalement on à décidé de le porter chez un réparateur Apple. De mémoire cela nous à couté dans les 300 - 350 €.
 

Preatorien

Membre actif
24 Avril 2009
136
45
40
Var (83)
Bonjour,

Il y a 2 jours l'écran de mon imac s'est gelé, j'ai entendu un léger sifflement, j'ai attendu un peu et l'ai reboot. Depuis le chargement se fait jusqu'à 60% la pomme disparait une demi seconde, pour que finalement la barre de chargement reste bloquée à ce stade.
Je venais d'installer high sierra la veille ou dans la journée.

J'ai donc essayé toutes sortes de manip, réinitialiser la NVRAM, réparation du disque depuis le gestionnaire, rien n'y fait. Je peux boot en mode sans échec, le navigateur saccade comme les panneaux publicitaires à volets.

J'ai fini par copié mes données et réinstallé l'ensemble mais finalement je me retrouve dans le même cas de figure. J'aimerai savoir si c'est un problème de logiciel ou matériel.



Merci d'avance.
Bonjour,

Ca sent un problème de GPU...
Est-ce que vous avez des bandes verticales sur l'écran?
Si c'est un problème graphique, un reballing du GPU pourrait régler le problème (environ 100€ la réparation)

Cordialement