Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Problème de processeur avec Airport activé/utilisation MAO

Discussion dans 'Mac portables' créé par arsh2046, 30 Juillet 2008.

Modérateurs: macinside, Sly54
  1. arsh2046

    arsh2046 Membre junior

    Inscrit:
    23 Mars 2006
    Messages:
    28
    J'aime reçus:
    0
    Bonjour bonjour

    Voila mon problème.

    Je fais beaucoup de MAO sur mac, étant musiciens. Je suis donc très au fait des problèmes de latences et de buffers.

    J'ai remarqué une chose depuis une certaine mise à jour de 10.4 (je ne sais plus laquelle), lorsque Airport est activé, le processeur à des pics de surcharge, ce qui fait que l'audio saute, et c'est impossible de travailler. Quand on désactive Airport, le problème disparaît, c'est confort.
    Et même en augmentant la taille des mémoires tampon des cartes son, le problème est le même.

    Voici ma configuration:
    Macbook pro rev1 Core Duo 1.83gHz
    RAM 2Go
    250go de disque dur.
    10.4.11

    Carte son : Interne, ou Presonus Firepod, le problème est la.

    Donc je voulais savoir déja si je suis le seul à avoir ce problème, ou s'il est généralisé..

    Passer à 10.5 résoudrait-il le problème à vos avis?

    Merci beaucoup des réponses que vous pourrez m'apporter.
     
  2. arsh2046

    arsh2046 Membre junior

    Inscrit:
    23 Mars 2006
    Messages:
    28
    J'aime reçus:
    0
    Bon, eh bien problème résolu avec la dernière mise à jour Airport Extreme :cool:
     
Modérateurs: macinside, Sly54
Chargement...