Problème de reception avec Yahoo et Mail

Shaolin_Moon

Membre actif
27 Janvier 2005
131
17
Nyon
Bonjour,

J'utilise Mail avec mon compte Yahoo, tout marchais parfaitement bien depuis environ un an que je l'utilise mais depuis hier soir à chaque fois que je clique sur reception, un message apparaît et me demande mon mot de passe et quand je le met ca ne marche pas. Ce problème m'arrive de temps à autre mais je quitte mail et redémarre et ça marche. Mais depuis hier niet nada néant........:mad:

J'ai réparé les autorisations, utiliser OniX, refait mon compte. Toujours rien.

Là je ne sais plus quoi faire, surtout que hier je n'avais aucun problème.

Et mon mot de passe marche très bien quand je vais sur le site de Yahoo.

Si quelqu'un a une idée,

Merci Beaucoup
 

Shaolin_Moon

Membre actif
27 Janvier 2005
131
17
Nyon
Oui Oui ça fait deux heures que j'essayes, mais tu dois avoir raison c'est peut être un problème de Yahoo. En tout cas je vais tacher d'être patient.
 

Shaolin_Moon

Membre actif
27 Janvier 2005
131
17
Nyon
Pour être sur je viens de faire un teste avec mon adresse gmail, et tout marche parfaitement.

Donc j'en conclut que c'est problème avec Yahoo.

J'espère que ça ne va pas durer trop longtemps.
 

Vick

Membre confirmé
7 Décembre 2004
87
4
Je suis exactement dans le même cas que toi Shaolin. Pas de pb jusqu'à présent et puis depuis hier, c'est la valse des mots de passe et aucun n'est valide !! Moi aussi je me connecte sans difficulté à yahoo. Je viens de réessayer et il re-relève apparemment le courrier depuis peu (sans me redemander mon mot de passe) mais, apès m'être envoyée un mail test, je m'aperçois que ce relevage brasse de l'air. J'en déduis donc qu'il doit effectivement y avoir un pb de liaison avec yahoo. :confused:

Patientons donc un peu. Je vous tiens au courrant :sleep:
 

Shaolin_Moon

Membre actif
27 Janvier 2005
131
17
Nyon
Les heures passent et rien ne change :sleep:

Bref mon problème n'est toujours pas résolus, je ne sais plus quoi faire :nailbiting:


Je suis tout triste, je vais allé me rouler par terre en pleurant, enespérant que ça aille mieux après.

Et toi Vick ça en est ou???
 

Vick

Membre confirmé
7 Décembre 2004
87
4
... moi tout est rentré dans l'ordre, sans que je ne fasse rien :p. Va comprendre, Charles...
En fait, c'est une adresse professionnelle basculée sur yahoo et dont le serveur d'origine venait de crasher. Le serveur étant réparé, Mail a bien relevé et la seule chose que j'ai faite c'est de verrouiller puis déverrouiller ma session, de quitter et de relancer l'ordi mais je vois pas trop comment ça aurait pu vraiment faire la différence (à part de me donner l'impression d'être psychologiquement active et positive lol). AOL a été perturbé aussi, aujourd'hui, mais tout est OK ce soir. Un peu de patience, Shaolin et ton tour devrait suivre... Mais tu peux toujours réessayer de te rouler par terre pour voir si ça marche :D

Bon courage en tout cas :)
 

bwana

Membre confirmé
27 Juin 2005
40
1
81
Bjr,

Pour moi le problème que je rencontre est différent : Mail configuré, pas de problème pour lire les messages de mon cpte Yahoo...mais par contre impossible d'envoyer quoi que ce soit ou de répondre !
Yahoo indique que Mail ne figure pas parmi les gestionnaires de courrier compatibles, ce qui expliquarait le problème, et pourtant je vois que Shaolin y parvient (sauf difficulté ponctuelle due à Yahoo.fr).
Comment donc faire pour que je puisse travailler avec le SMTP de Yahoo.fr ???
Merci à tous.


JP/
 

fredokeneda

Membre confirmé
9 Juin 2005
31
1
46
Bonjour à tous,

C'est en passant sur le forum que je vois des problèmes sur yahoo. voivi le problème d'un switcher:

Après avoir découvert un peu tout les logiciels, je décide de rapatrier mes mails de yahoo sur "mail"

j'ai fait mon nouveau compte: xxx@yahoo.fr avec le pop et smtp pop.yahoo.fr et smtp.mail.yahoo.fr en mettant le port à 587 etc.

j'ai l'autorisation pop de yahoo et quand tout c'est mis en marche, j'ai pu rapatrier quelques mails puis impossible d'en envoyer!

Maintenant (depuis & semaine) impossible de se connecter, le message m'indique que le port est expiré!!

que faire???

fredokeneda
 

bwana

Membre confirmé
27 Juin 2005
40
1
81
Idem ici sauf que je n'ai jamais eu le message concernant le port 25.J'ai tout essayé en tenant compte de ce qui apparaît à ce forum et sur d'autres, en vain.
Je cherche donc un hébergeur de BAL qui serait comptible Mail mais n'ai rien trouvé encore. La recherche est difficile car personne ne parle de ce sujet de compatibilité, qui semble surtout exister au niveau SMTP et doc envoi.
 

MiMac

Membre actif
10 Mars 2004
181
5
Ca fait un peu plus d'un an que j'ai un compte yahoo que je relève avec Mail, et je n'ai jamais eu de problème. Mis à part de temps en temps les mêmes problèmes que le début de thread. Il me demande mon mot de passe qui ne fonctionne plus. Et puis au bout d'un moment ça revient. :hein:

MiMac
 

bwana

Membre confirmé
27 Juin 2005
40
1
81
Merci de l'info sur Tele2 qui semble poser un problème spécifique...et j'ai Tele 2 comme FAI.
Je suis allé sur le thread indiqué et j'espère pouvoir progresser...

JP/
 

fredokeneda

Membre confirmé
9 Juin 2005
31
1
46
Pour préciser mon problème:

Je me connecte au reseau de mon école où chez mon pote aux états unis à l'heure actuelle.

Je n'ai donc pas de fournisseur, je me connecte juste au réseau.

Les mails de yahoo arrivent bien sans problème. C'est le départ qui est impossible.
J'ai bien activé l'option pop de yahoo. J'ai rempli les champs smtp.mail.yahoo.fr sur mail.

C'est sur l'option avancée que je pose des questions: ils ecrivent port 587 mais ça marche pas.
Je ne sait pas ce que signifie la case ssl. Faut il mettre un port? mettre un mot de passe?

Je ne sais plus quoi faire...

Fredo