Problème de synchro iDisk sous 10.6.2

Majintode

Membre émérite
23 Juin 2006
548
432
Paname
www.tode.fr
Salut

Voilà je souhaite utiliser iDisk afin de garder des fichiers synchronisés sur ces deux machines.
Je suis sur iMac et MacBook en 10.6.2.
J'ai activé l'iDisk "local" sur les deux Mac.
Comme j'avais beaucoup de fichiers à synchroniser, j'ai tout envoyé par FTP sur mon iDisk puis j'ai fait la synchro sur les deux machines et tout a bien fonctionné.

Depuis, que je sois en synchro manuel ou automatique, il est écrit en bas de la fenêtre de l'iDisk "iDisk n'est pas synchronisé". Lorsque je clique sur les flèches de synchronisation, ces dernières tournent quelques secondes puis rien, et toujours le même message.
J'ai lu que la mise à jour en 10.6.2 apportait une résolution au "problème lors duquel la synchronisation des fichiers iDisk ne se poursuit pas au-delà de la « vérification des éléments »". Pour ma part ce n'est apparemment pas résolu.

Pour ceux qui utilisent iDisk sous OS 10.6.2, pas de soucis de votre côté ?
 

colibricolibri

Nouveau membre
12 Octobre 2009
3
0
49
J'ai exactement le même problème. Je m'en suis rendu compte il y a quelques jours. Cela fonctionnait parfaitement auparavant.
 

napakatbra

Membre junior
21 Octobre 2008
18
1
ça m'est arrivé déjà deux fois le mois dernier, obligé d'arrêter la synchronisation et de la relancer. Depuis, ça fonctionne bien...
 

minijul

Membre junior
10 Décembre 2007
12
0
42
Lyon
Hello, petit UP de ce topic car je rencontre ce problème depuis 2 semaines, sur mes 2 ordis (iMac 24" et dernier MBP 13") tous les 2 sous 10.6.2 à jour...
"iDisk n'est pas synchronisé"...
Ben oui, c'est bien ça le problème !

Quelqu'un aurait une idée ?...
 

frederic75

Membre junior
18 Novembre 2004
28
0
Bonjour

Pour ma part j'ai eu droit à un an gratuit de MobileMe étant donné qu'Apple n'a jamais su pourquoi la synchro Idisk ne pouvait s'effectuer sans plantage. Outre le fait que mon compte a changé, il est quelque fois nécessaire de fermer la session, faire une déconnexion, réouvrir une session avec un mot de passe bidon et ensuite réactiver une vraie session.

Autre possibilité la même opération, la réouverture de la "bonne session"mais avant il faut supprimer un fichier qui se trouve dans la bibliothèque (les syncagent) si ma mémoire est bonne et relancer la session.

Mobile Me est géniale mais quand ça plante c'est l'enfer, courage et si je trouve autre chose je repasse vous voir...

PS faites attention à votre espace Disk. Il est conseillé d'avoir le double d'espace réel sur votre HD que l'espace que vous consacrez à l'idisk sur Mobileme. (10Go d'Idisk = 20 Go libre sur votre HD)
 

creaimmo

Nouveau membre
24 Septembre 2007
6
0
J'ai ce problème aussi avec mon macbook ! est ce quelqu'un connais la solution pour que ça fonctionne de nouveau !
 

Auréli1

Membre junior
23 Juillet 2005
43
1
Caen
Bonjour tout le monde,

J'ai exactement le même problème depuis mon changement de MacBook pro et mon passage à Snow Leo. L'assistance technique par téléphone n'a pas pu m'aider, 35 minutes pour rien... J'attends un nouveau mail de leur part...

Je vous tiens au courant.
 

hypsadv

Nouveau membre
17 Février 2010
5
0
Plusieurs fois déjà j'ai fait la manip préconisée sous "problème résolu".
Elle fonctionne un jour et le lendemain tout est à refaire.
Quelqu'un a-t-il une autre solution plus pérenne ?
Merci