MacBook Pro Problème démarrage Macbook Pro

sebka

Membre enregistré
3 Août 2019
1
0
39
Bonjour à tous,

Je possède un macbook pro 15 pouces de 2011 avec High Sierra, la semaine dernière, j'ai décidé de changer moi même le disque dur et de passer de celui d'origine 500Go à un SSD Sandisk 1To.
J'ai fait mon transfert de données via copy carbon cloner, nickel et lorsque j'ai installé mon nouveau DD, j'ai tout récupérer normalement. Sauf qu'au bout de 3 jours pendant j'étais sur Rekordbox, un logiciel de mix car je suis DJ, le logiciel ne réponds plus et le mac s'éteins et depuis impossible de le démarrer. Il reste bloqué sur l'écran blanc après s'être arrêté sur le moitié du téléchargement. J'ai essayé tous les modes de démarrage (mode sans échec, mode recovery...) et c'est le même résultat.
J'ai également branché mon DD en externe, idem, je l'ai branché sur le macbook air de ma copine et il est bien reconnu.
Je suis donc aller voir 2 réparateurs: un lambda qui est à coté de chez moi et un Genius dans un apple store et forcément j'ai 2 version différentes.
Le 1er me dit qu'il s'agit d'un bug du système due au clonage qui a surement mal fait son boulot et le Genius a fait un 1er test général pensant que c'est la carte vidéo, le test dit que non et réessaye un 2eme et au final on voit une barre horizontale et me confirme qu'il s'agit de la carte vidéo qui à lâché donc la carte mère et il est de 2011, il ne peut rien faire car il est devenu vintage.

Même si un des 2 doit forcément être plus spécialiste, j'aimerais connaitre votre avis sur le sujet sachant que je ne suis pas un pro de l'informatique et vu le prix d'un changement de carte mère, autant changer de mac directement ou si vous avez une solution à me proposer, je suis preneur

Merci d'avance pour votre
Séb
 

Sly54

Acrobate de l'espace
Modérateur
Club MacG
31 Janvier 2005
52 053
9 883
Nancy___
Bonjour,

Le 1er me dit qu'il s'agit d'un bug du système due au clonage qui a surement mal fait son boulot et le Genius a fait un 1er test général pensant que c'est la carte vidéo, le test dit que non et réessaye un 2eme et au final on voit une barre horizontale et me confirme qu'il s'agit de la carte vidéo qui à lâché donc la carte mère et il est de 2011, il ne peut rien faire car il est devenu vintage.
Si tu as un document indiquant que c'est un problème de carte vidéo alors c'est ton jour de chance : https://forums.macg.co/threads/reparation-reussie-gpu-macbook-pro-15-2011.1237612/
L'échange prendra un peu de temps mais tu vas te retrouver avec un MBP tout neuf :up:
 
  • J’aime
Réactions: pouppinou