Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Problème d'envoi de courriel avec Mail

Discussion dans 'FAI et réseau Mac' créé par Louis de Montalte, 25 Août 2008.

Modérateurs: Nephou
  1. Louis de Montalte

    Louis de Montalte Nouveau membre

    Inscrit:
    25 Août 2008
    Messages:
    1
    J'aime reçus:
    0
    Bonsoir à tous,

    Mail fonctionnait parfaitement avec un compte POP Yahoo. J'ai ajouté un deuxième compte POP Yahoo et depuis lors je ne sais plus envoyer des courriels mais bien en recevoir.
    J'ai supprimé le deuxième compte POP Yahoo, mais je ne sais toujours plus envoyer de courriel avec le premier compte !

    Quelqu'un peut-il m'aider ?

    Merci,
    Louis de Montalte.
     
  2. pascalformac

    pascalformac Légende
    Club MacG

    Inscrit:
    23 Novembre 2003
    Messages:
    58 699
    J'aime reçus:
    1 815
    bienvenue

    c'est une épidémie?

    retour des gros soucis chez yahoo?

    retour de créations de fils sans infos exploitables?

    3 suggestions
    - donner les infos de base est un minimum
    ( OS , FAI )

    - lire ou poster dans les sujets existants est vivement recommandé car souvent les solutions y sont et ca regroupe au lieu déparpiller
    -
    test usuel
    tester sur un autre compte OSX
    si sur le mail de cet utilisateur ca passe c'est un souci de session
    si c'est non c'est OS ou yahoo

    pour les détails voir les multiples fils là dessus


    Note du modo : multiples fils qui sont dans le forum "Internet et réseau" ou ce topic aurait du être ouvert. On déménage !
     
Modérateurs: Nephou
Chargement...