Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

problème i photo, diaporama qui ne se lance plus

Discussion dans 'Photo' créé par crikou59, 6 Septembre 2008.

Modérateurs: fedo, macinside
  1. crikou59

    crikou59 Nouveau membre

    Inscrit:
    19 Mars 2008
    Messages:
    9
    J'aime reçus:
    0
    je n'arrive plus a lancer un diaporama tout simple en passant par événements ou photo lorsque je clique sur l'icone lecture rie ne ce passe que faire??:confused:merci de votre aide
     
  2. cajera

    cajera Membre confirmé

    Inscrit:
    18 Janvier 2006
    Messages:
    191
    J'aime reçus:
    1
    Bonjour,
    T'es pas très clair. As tu déjà un diaporama de créée ?

    A partir de "événements" ou de "photo" tu ne dois pas pouvoir lancer un diaporama. Pour cela, il faut d'abord sélectionner un événement ou des photos, puis cliquer sur le + en bas de la fenêtre de Iphoto, cela ouvre une fenêtre qui te permets de choisir ce que tu veux faire : créer un album, une galerie web, un diaporama .... Tu sélectionnes diaporama . Celui ci se créée en intégrant les photos sélectionner. Tu sélectionnes le diaporama (dans la colonne de gauche) et tu peux alors le lancer avec les flèches en bas de la fenêtre (de droite)

    Cajera
     
  3. hippo sulfite

    hippo sulfite Papy gateau
    Club MacG

    Inscrit:
    12 Avril 2003
    Messages:
    7 072
    J'aime reçus:
    1 445
    Tu devrais préciser la version de iPhoto que tu utilise car la méthode de lancement de diaporama a évoluée avec iPhoto 7.

    Avec iPhoto 7, Il y a deux possibilités, celle indiquée cajera.
    Mais il est possible aussi, de sélectionner quelques photos ou un événement complet et de cliqier sur la flêche en bas à gauche de l'écran iPhoto. (quand tu passes la souris dessus, l'aide contextuelle indique "Lancer le Diaporama").
     
  4. crikou59

    crikou59 Nouveau membre

    Inscrit:
    19 Mars 2008
    Messages:
    9
    J'aime reçus:
    0
    merci a tous pour vos réponses mais ce quiet bizarre c que il y a peu (avant hier) j'y arrivai encore et maintenant impossible et ma version et 7,1,4 hippo sulfite et quand je fais ce que tu ma dis cajera je n'arrive pas a changer de musique c toujours la même c trop bizarre

    la façon dont tu m'explique hippo sulfite c celle que je faisais habituellement qui marcher super bien mais qui ne marche pu maintenant??:confused:
     
  5. hippo sulfite

    hippo sulfite Papy gateau
    Club MacG

    Inscrit:
    12 Avril 2003
    Messages:
    7 072
    J'aime reçus:
    1 445
    Essaie de déplacer le fichier com.apple.iphoto.plist du dossier Users/tonuser/Bibliotheque/Préférences vers le bureau et de relancer iPhoto, cela sera peut être efficece.
     
Modérateurs: fedo, macinside
Chargement...