Probleme Java Installation D'Acqlite

qslprod

Membre confirmé
4 Mars 2003
386
1
Salut,

Voilà, qd je clic pour installer Acqlite, ce dernier me demande Java 1.4.1 (je suis sous 10.3.3) or j'ai la mise à jour récente de java en 1.4.2 d'installé sur le mac. Du coup, je ne sais pas trop quoi faire pour démarrer le logiciel...

Merci d'avance