Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

problème lors du déplacement de photos

Discussion dans 'Photo' créé par clairecr71, 4 Décembre 2008.

Modérateurs: fedo, macinside
  1. clairecr71

    clairecr71 Nouveau membre

    Inscrit:
    14 Novembre 2008
    Messages:
    12
    J'aime reçus:
    0
    bonjours a tous,
    j'ai un problème lorsque je sélectionne plusieurs photos je n'arrive plus a les déplacer, par exemple pour les passer de la photothèque à un album. par contre ca marche si je les déplace une à une, mais c'est un peu long...
    merci d'avance à tous de bien vouloir m'éclairer...
     
  2. ambrine

    ambrine Membre d’élite
    Club MacG

    Inscrit:
    18 Novembre 2000
    Messages:
    1 091
    J'aime reçus:
    46
    C'est très bizarre ce que tu racontes; c'est une fonction éternelle du Mac le glisser/déposer....

    Tu as le même problème dans le Finder?
     
  3. clairecr71

    clairecr71 Nouveau membre

    Inscrit:
    14 Novembre 2008
    Messages:
    12
    J'aime reçus:
    0
    non dans le finder ca marche
     
  4. ambrine

    ambrine Membre d’élite
    Club MacG

    Inscrit:
    18 Novembre 2000
    Messages:
    1 091
    J'aime reçus:
    46
    Je ne comprend pas....
    juste une petite précision, tu as Tiger, mais quelle version d'iPhoto?
     
  5. clairecr71

    clairecr71 Nouveau membre

    Inscrit:
    14 Novembre 2008
    Messages:
    12
    J'aime reçus:
    0
  6. ambrine

    ambrine Membre d’élite
    Club MacG

    Inscrit:
    18 Novembre 2000
    Messages:
    1 091
    J'aime reçus:
    46
    Je ne comprend toujours rien du tout....:mouais:
    Peux-tu nous dire se qu'affiche la souris au moment où tu attrapes ta sélection de photos?
     
  7. clairecr71

    clairecr71 Nouveau membre

    Inscrit:
    14 Novembre 2008
    Messages:
    12
    J'aime reçus:
    0
    elle me dit rien, mais si je clic 2 fois, une photo se supprime et reviens lorsque je réouvre iphoto
     
  8. ambrine

    ambrine Membre d’élite
    Club MacG

    Inscrit:
    18 Novembre 2000
    Messages:
    1 091
    J'aime reçus:
    46
    Je suis désolé, mais cela ressemble à un problème isolé, lié à la totalité de ton environnement matériels et logiciels; une mauvaise combinaison empêche iphoto de travailler correctement.

    Tu peux essayer de supprimer les préférences d'iphoto.... de le réinstaller... de, de de je sais pas quoi d'autre... (
     
  9. clairecr71

    clairecr71 Nouveau membre

    Inscrit:
    14 Novembre 2008
    Messages:
    12
    J'aime reçus:
    0
    Merci pour le renseignement, j'ai aussi l'impression que c'est ce genre de problème...pas évident...
     
Modérateurs: fedo, macinside
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple