Problème Macbook blanc intel core 2 duo

acer2500

Nouveau membre
11 Juillet 2007
9
1
Suisse
www.visionlarge.ch
Bonjour,
J'ai un petit souci (j'aimerais pas qu'il devienne un gros souci... mais ça craint...)

Je viens d'allumer mon macbook et il reste en écran noir... puis il se met à faire 3 bip espacés de 1s puis rien pendant 4s environ puis recommence...

J'ai regardé sur le web et je vois que 3 bip correspondrait à un problème de mémoire... bizarre, il a pas 4 mois... bon en même temps c'est de l'électronique...

J'ai essayé d'enlever la batterie et de presser 5 secondes comme dit dans le mode d'emploi mais rien...
Je n'arrive pas du tout à démarrer...
Je vais essayer de démarrer avec le CD en faisant c et touche démarrage qu'en pensez-vous...
Est-ce que je risque que le CD reste à l'intérieur... ;-)

Alain
 

anneee

Membre d’élite
Club MacG
20 Janvier 2007
3 688
436
48
Langres
bonsoir et bienvenue parmi nous :coucou:

et si tu essayais d'enlever une des deux barrettes pour essayer d'isoler celle qui pose problème?
 

Simbouesse

Membre d’élite
Club MacG
24 Novembre 2007
3 616
333
C'est le Nooooord...
exactement, c'est vrai à tel point que lorsque tu enlève la batterie, ils ont mis un mode d'emploi pour changer les barrettes!!

Fais un test au moins, c'est fort possible que ça vienne de là!
 

acer2500

Nouveau membre
11 Juillet 2007
9
1
Suisse
www.visionlarge.ch
Merci pour le lien!
Effectivement perso je le ferais bien mais ma femme est parano avec la garantie.. alors je vais
aller demain chez Comac tout près de chez moi... et ils regarderont... de toute façon sous garantie... normalement pièces et main d'œuvre...

Je vous tiens au courant et merci pour le coup de main :D:up:
 

acer2500

Nouveau membre
11 Juillet 2007
9
1
Suisse
www.visionlarge.ch
Bon, ben voilà...

Ce matin j'ai téléphoné au gars de chez apple (magasin) et il m'a dit d'essayer les ram's
J'ai donc enlevé la première (droite) et j'ai rallumer, nickel il s'allume!

J'ai essayé de la remttre et hop... il s'allume aussi... bizarre, je re-téléphone au gars, il me dit que peut-être que la RAM était mal enfichée d'origine... mais il me dit quand même que c'est bizarre.

Il m'a donc demandé de faire un test hardware en allumant le mac et en pressant sur D. J'ai fait le test étendu (environ 1 heure) aucun problème détecté...

Donc, ça devait être ça...

En tout cas maintenant il va nickel!
Je vous remercie de votre aide rapide et efficace!
Merci, merci!

Alain
 

217ae1

Membre d’élite
Club MacG
7 Mai 2008
2 164
150
dans informations système, tu as les deux barettes de RAM ?