Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Probleme MAIL et free

Discussion dans 'FAI et réseau Mac' créé par raphael54, 2 Septembre 2008.

Modérateurs: Nephou
  1. raphael54

    raphael54 Membre confirmé

    Inscrit:
    13 Juillet 2001
    Messages:
    330
    J'aime reçus:
    1
    c'est un probleme etrange: j'ai déménagé et j'ai rebrancher ma freebox en wifi.
    Mon compte mail gmail marche parfaitement mais pas mon compte free?
    Je n'ai rien changé aux preferences des deux comptes qui me semble bonnes.
    S'agit il d'une configuration que je dois activer chez free? port? IP?
    ou autre?
    merci.
     
  2. ntx

    ntx Vénérable sage
    Club MacG

    Inscrit:
    15 Octobre 2004
    Messages:
    12 007
    J'aime reçus:
    361
    Va dans ta console sur le site de Free et vérifie que le port 25 n'est pas bloqué. Mais normalement même ainsi le mail Free ne devrait pas être bloqué.:confused:
     
  3. fifikawazaky

    fifikawazaky Membre confirmé

    Inscrit:
    26 Mars 2005
    Messages:
    219
    J'aime reçus:
    8
    va sur ce site, c'est un technicien FREE qui le tient et il répond assez vite de plus ce site dédié FREE est spécial MAC .
    Tu t'inscris dans la partie FORUM
    http://free.mac.free.fr/
    Pour moi le fait de déménager, le n° de téléphone n'étant plus le même la free n'est plus identifiée...
     
  4. da capo

    da capo abonné absent
    Club MacG

    Inscrit:
    12 Août 2001
    Messages:
    17 360
    J'aime reçus:
    3 552
    Qu'est-ce qui ne fonctionne pas ?
    l'envoi ?
    la réception ?
     
  5. raphael54

    raphael54 Membre confirmé

    Inscrit:
    13 Juillet 2001
    Messages:
    330
    J'aime reçus:
    1
    les deux , l'envoi et la reception mais uniquement du compte free pas le compte gmail.
    sans doute par ce que mon fai est free???
     
  6. raphael54

    raphael54 Membre confirmé

    Inscrit:
    13 Juillet 2001
    Messages:
    330
    J'aime reçus:
    1
    les deux , l'envoi et la reception mais uniquement du compte free pas le compte gmail.
    sans doute par ce que mon fai est free???
     
  7. raphael54

    raphael54 Membre confirmé

    Inscrit:
    13 Juillet 2001
    Messages:
    330
    J'aime reçus:
    1
    Pour etre plus precis, quand je fais une relevé de la boite de Free, le petit rond de recherche apparai deux seconde puis disparait comme si je n'avais recu aucun nouveau message alors que ma boite free est pleine de nouveaux messages.
    Et MAIL ne me donne aucun message d'erreur.
    Je paie une biere à celui qui me trouvera la reponse!!!!:rateau:
     
  8. ntx

    ntx Vénérable sage
    Club MacG

    Inscrit:
    15 Octobre 2004
    Messages:
    12 007
    J'aime reçus:
    361
    Je vois deux causes possibles :
    1/ ton compte dans Mail n'est pas paramétré correctement, mais il faudrait que tu nous montres ce que tu y as mis.
    2/ Free a fait une mauvaise manipulation et ton compte n'est pas accessible en POP ou IMAP, mais uniquement via le webmail.
     
  9. raphael54

    raphael54 Membre confirmé

    Inscrit:
    13 Juillet 2001
    Messages:
    330
    J'aime reçus:
    1
    pour mon compte free je n'ai rien changé à savoir:
    Type POP
    Serveur de recept: pop.free.fr
    nom util: raf.et ( le meme que pour ma connexion webmail)
    mot de passe: le meme que pour ma connexion webmail
    serveur d'envoi smtp.free.fr
     
  10. raphael54

    raphael54 Membre confirmé

    Inscrit:
    13 Juillet 2001
    Messages:
    330
    J'aime reçus:
    1
    non, personne pour m'aider?
     
  11. ntx

    ntx Vénérable sage
    Club MacG

    Inscrit:
    15 Octobre 2004
    Messages:
    12 007
    J'aime reçus:
    361
    Essaie en IMAP ? :confused:
     
  12. pascalformac

    pascalformac Légende
    Club MacG

    Inscrit:
    23 Novembre 2003
    Messages:
    58 699
    J'aime reçus:
    1 815
    Tout ca est flou flou


    je vois deux causes ( usuelles)
    1- reglage wifi
    possibles blocages ( port etc)

    tester en ethernet

    2- réglages Mail
    une bonne partie des cafouillages vient d'erreur de configuration
    ( une lettre , une erreur )

    comme je remarque que tu utilises quelques abréviations très personnelles
    ( nom util pour utilisateur etc etc)
    fouiller par là

    -
    tu peux aussi donner ton OS

    et tester suer une autre session
     
Modérateurs: Nephou
Chargement...