Probleme mime réexpédition avec mail

g.delepee

Membre junior
10 Juin 2005
41
0
60
Bruxelles, ma belle
Bonjour à tous,
Je suis confronté au problème suivant: nous utilisons mail dans la société qui m'emploie, avec une régle de réexpédition des messages depuis les postes collaborateurs vers le secrétariat, pour archivage. Depuis quelque temps, les messages n'apparaissent plus au secrétariat sous forme "lisible", mais sous forme de pièce jointe "mime"
Le secrétariat est en tiger, les autres postes en panther. Cela ne se produit pas avec tous les messages, mais apparement uniquement ceux qui contiennent déjà une pièce jointe.

Une idée ?

Serveur mail utilisé (pop): celui de notre hébergeur, infomaniak.ch (à recommander, très bon rapport qualité - prix)
smtp: notre fournisseur d'accès, skynet.be
 

g.delepee

Membre junior
10 Juin 2005
41
0
60
Bruxelles, ma belle
Désolé pour ce manque de courtoisie... je me permets un petit "up" car il est bien rare que sur ce forum, je n'aie reçu de réponses à mes questionnements exenstentiels dans les minutes qui suivaient...
Personne ne voit ?
Plus d'explications nécessaires ?

D'avance merci;
 

g.delepee

Membre junior
10 Juin 2005
41
0
60
Bruxelles, ma belle
Un problème qui restera sans doute à tout jamais irrésolu...
Allez, courage, j'ai que 32 machines à passer vers entourage, plus la réimportation des messages et des carnets d'adresses, et tout cela sans pertuber le fonctionnement de la boite et sans mettre mes chers collèges au chomage technique temporaire...

Une bonne journée qui s'annonce... :(
 

mak2

Membre confirmé
14 Octobre 2004
202
1
Salut, nous voilà 2 à avoir ce pb :mad:

Même chose de mon côté, les mails réexpédiés d'une machine à une autre se présentent sous forme de
mime-attachment.html:confused: :confused:

Ce qui n'est pas pratique de le cadre du travail!

Je n'ai pas de solution. A savoir toutefois, que chez moi les réexpeditions (par règle) dans mail ne marchaient pas avant 10.4.3. Maintenant ça marche mais de cette façon.....

Merci à ceux qui nous apporteront leur lumlière:)

En attendant je vais fouiner ici et là...
 

g.delepee

Membre junior
10 Juin 2005
41
0
60
Bruxelles, ma belle
Et hop, un coup d'ascenseur...

Je tiens quand même à pousser un coup de gueule (modéré - pas taper...)
J'ai été bombardé - à l'insu de mon plein gré - responsable informatique d'environ 45 postes sur 3 sites (2 Belgique, 1 Lyon)

J'ai du TOLERER 3 postes windows NT pour des GIS (SIG) - ArcView.
J'ai du TOLERER 2 postes windows XP Pro pour Autocad 2006
J'ai du me battre (budget licences...) pour passer tout le monde en OS X.
Je n'ai jamais eu autant d'emm... que maintenant...
Encore un peu, et je crie: Vive OS 9 !
Et ces Pu... de PC's qui ne plantent pas, qui ne chopent pas de virus...

Y'en a qui, en interne, commencent à esquis(s?)er l'ombre d'un sourire...

Dans nos métiers (paysagistes, archis, ing. archis, urbanistes, géographes...) c'est dur de maintenir du Mac...

Putain, un coup de blues, moi...

Pour plus d'infos, voir les autres posts sous ma signature... problèmes quotidiens non résolus...