Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Probleme mise a jour 9.2.1

Discussion dans 'Classic Mac' créé par gjouvenat, 28 Août 2001.

  1. gjouvenat

    gjouvenat Membre d’élite
    Club MacG

    Inscrit:
    1 Novembre 2000
    Messages:
    3 228
    J'aime reçus:
    50
    Voila, Je vient de rentrer de vacances et que voijen ??? MAC OS 9.2.1... Arriver au boulot je balance de suite le telechargement comme tout bon mac Users.... Je lance le fichier et a la fin je clique sur : Commencer...

    Jusqu'a la pas de probleme.... il commence et... (c'est la le probleme) un message d'erreur : "La source fournie n'est pas une image valide.-- Aide mac.img". Je clique sur ok : "une erreur a interrompu l'inst....".

    J'ai réeassayer... j'ai tjr le meme probleme... Confi : Ibook Graphite 466 320 mo de ram et 10 go dd.

    Merci de votre aide [​IMG]
     
  2. gjouvenat

    gjouvenat Membre d’élite
    Club MacG

    Inscrit:
    1 Novembre 2000
    Messages:
    3 228
    J'aime reçus:
    50
    encor meiux... je vent de planter pendant l'install....

    HELP

    J'offre un malabar a celui que m'aidera.... Attention c'est un malabar que j'ai machouiller pendant des heures et tout le monde se larchera pour lavoir (Ca c'est dans mes reves)
    [​IMG] [​IMG] [​IMG]

    [28 août 2001 : message édité par gjouvenat]
     
  3. gjouvenat

    gjouvenat Membre d’élite
    Club MacG

    Inscrit:
    1 Novembre 2000
    Messages:
    3 228
    J'aime reçus:
    50
    Il y a de l'ameliration... apres avoir ce message et le plantage... j'ai demmarer su mac os 9.2 (je comprend plus rien moi)...

    Il me manque plein de truc dans mon menu pomme et ailleur... je capte plsu rien....

    Au secour

    PS : Je suis nul en orthographe vous l'aurez remarquer...

    [28 août 2001 : message édité par gjouvenat]
     
  4. JediMac

    JediMac Vétéran
    Club MacG

    Inscrit:
    26 Octobre 2000
    Messages:
    6 340
    J'aime reçus:
    200
    Salut,

    De mon côté je l'ai téléchargé puis installé ce WE sans probléme, si ce n'est la bombe "table de fichiers incorrecte" au démarrage. J'ai donc démarré sur le CD et mis dans les extensions inactives "acces internet" et depuis ça va. Je pense donc que tu devrais y arriver aussi. J'ai pas pigé si après ton premier message d'erreur, tu as re-téléchargé 9.2 et recommencer l'instal ? Si non peut être le devrais-tu.
     
  5. gjouvenat

    gjouvenat Membre d’élite
    Club MacG

    Inscrit:
    1 Novembre 2000
    Messages:
    3 228
    J'aime reçus:
    50
    Bon je vais essayer.... Si qqun d'autre a une idée... je prend
     
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple