Problème OS 9

M

Membre supprimé 2

Invité
Salut à tous, j'ai un problème avec OS 9.Quand je veus redémarrer sous OS 9, l'ordi s'allume, puis il y a un point d'interrogation et il finit pas démarrer sous OS X.
Quand je veut utiliser une appli sous classic, ça me dit: "Il n'y a aucun Dossier System valide pour lancer Classic.Veuillez consulter la documentation pour installer le logiciel système approprié."
mad.gif

Que faire???
confused.gif
confused.gif
 

macintroll

Membre d’élite
Club MacG
9 Septembre 2001
1 327
75
49
Trolland
macintroll.free.fr
1) reconstruire le bureau de os 9 sous os X (pref system > classic> options
2) choisir le system de demarrage >> os9
3) sous osX seul mac os9,1 ou 9,2 sont reconnus !!! et bien sur os9,2 est GRANDEMENT recommandé.

ps essaie de redemarrer sous os9 en desactivant les extentions.
 

macintroll

Membre d’élite
Club MacG
9 Septembre 2001
1 327
75
49
Trolland
macintroll.free.fr
<BLOCKQUOTE><font size="1" face="Verdana, Geneva">quote:</font><HR>Posté à l'origine par Arno:
MOELLEUX NOEL MES CAILLES !!! <HR></BLOCKQUOTE>

Arf je t'ai reperé Arno !!!!!

c gentil de nous souhaiter un Moelleux noel mais j'ai un peu l'impression que tu viens de recevoir ta 3eme
etoile_jaune.gif
grace a ces posts sauvages !!!! (1 par forum si je ne me trompe !!!!)

a lalalalala ques ce quon ferait po pour devenir membre d'élite ici !!!!

pffffff !!!

rolleyes.gif
rolleyes.gif
smile.gif
grin.gif
tongue.gif


ps : Pas con kan même j'y penserai pour le nouvel an !!!!
grin.gif