• Bonjour Visiteur. Bienvenue sur les nouveaux forums de MacGeneration. La peinture est encore fraiche, quelques boulons doivent être resserrés, plus d’informations demain !

problème phpMyAdmin

starbus

Membre confirmé
23 Septembre 2001
276
9
48
Dans une cave jurassienne
J'ai parcouru le web en long en large, visité 50 tuto recommencé 20 fois les manip, tout revèrifé 30 fois.
J'arrive à l'index de phpMyAdmin et après plus rien, enfin si que des notfound
Je suis en local.
Je sais plus quoi faire.

Ya pas des trucs plus simple ?
J'ai tout compris les tuto, je les connais par coueur à force.
Mais ça marche pas .
 

simon

Membre d’élite
Club MacG
18 Juin 2000
3 669
16
Singapore
www.simonganiere.ch
starbus a dit:
J'ai parcouru le web en long en large, visité 50 tuto recommencé 20 fois les manip, tout revèrifé 30 fois.
J'arrive à l'index de phpMyAdmin et après plus rien, enfin si que des notfound
Je suis en local.
Je sais plus quoi faire.

Ya pas des trucs plus simple ?
J'ai tout compris les tuto, je les connais par coueur à force.
Mais ça marche pas .
Est-ce que tu as bien modifié l'adresse de ton serveur dans le fichier config.inc.php ?
 

starbus

Membre confirmé
23 Septembre 2001
276
9
48
Dans une cave jurassienne
Ben oui, c'est bien pour ça que je comprend pas.
Je viens de vérifier les liens avec dream, ils sont tous cassé

Je comprend pas ce qui c'est passé.
Je vais encore tous recommencer et prier.
En plus, il vient de se passer un truc qui va me rendre fou.
Je fait une page d'acceuil, qui pointe sur une page chez moi.
Je vais éssayer sur le pc du frangin, impeccable.
15 minutes plus tard, ça ne marche plus, je tombe sur le répertoire et non plus sur l'acceuil et le lien d'entrer me fait un not found alors que le lien et correct.
Je vais devenir fou.