Probléme pour passer de 11C40 à 11C43

nicosav

Membre junior
11 Août 2010
21
0
28
Paris
Bonjour à tous,

Je suis actuellement sur la version Mac OS X Lion 10.7.2 (11C40), une nouvelle mise à jour vient de paraitre la version 11C43 mais je ne peux l'installer. Ce message d'erreur s'affiche "This Volume does not meet the requirements"

Pouvez vous m'éclairer ?
 

Madalvée

Membre un peu pommé
Club MacG
26 Décembre 2009
3 410
589
43
Besançon (25)
Il n'y a pas un "reversioner" pour supprimer l'update intermédiaire comme d'habitude ? Mais tu es développeur, tu sais mieux que moi…