problème "son" avec itunes et os X

  • Créateur du sujet Membre supprimé 2
  • Date de début
M

Membre supprimé 2

Invité
Bonjour
matériel : cube + os X.1.4 + itunes 2
quand itunes joue un CD ou une musique radio, il y a des parasites de temps en temps (quand une autre opération est en cours par exemple).
quelqu'un a ce même problème ?
merci !
Thierry
 

Blob

Membre d’élite
Club MacG
11 Novembre 2001
1 513
2
39
Moi j'ai pas de parasites mais jai pas un cube.

Sinon c vrai que j'ai jamais compris pourquoi le cd apportais autant de problemes sous mac!? Genre on travaille qque part et PAF le lecteur cd se met en route sans raison et bloque qques sec le systeme (meme sous X) Alors que sur pc y'a jamais des trucs comme ca. J'aurais espéré que avec os X mutlitaches et multi machins ca marche comme il faut mais non... bien dommage
frown.gif
 

jfr

Membre d’élite
Club MacG
11 Novembre 2000
1 433
15
Paris
toutinvente.blogspot.com
<BLOCKQUOTE><font size="1" face="Verdana, Geneva">quote:</font><HR>Posté à l'origine par Blob:
Moi j'ai pas de parasites mais jai pas un cube.

<HR></BLOCKQUOTE>

Eh ben moi j'ai un cube, mais j'ai pas de parasites!
Jamais de démarrage intempestif non plus.
Chuis très content d'iTunes (et de mon cube)
wink.gif
 

jibu

Membre junior
1 Août 2001
51
0
les parasites sont très rare aussi chez moi, mias les coupures fréquentes si j'écoute un mp3 et que je demande un fort débit via ethernet ou firewire, là coupure net, des fois il faut redémarrer
 

Jude16

Membre junior
19 Mai 2002
64
0
Les parasites sont très rares, mais quand j'écoute des mp3 et que j'éjecte un CD, alors là, à coup sûr, le son coupera, et même pendant de longues secondes!

Je comprend pas trop pourquoi chez Apple, l'éjection d'un CD a toujours pris autant de ressources...
rolleyes.gif