Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Problème son avec vista

Discussion dans 'Mac portables' créé par frank1214, 22 Novembre 2008.

Modérateurs: macinside, Sly54
  1. frank1214

    frank1214 Membre junior

    Inscrit:
    15 Juin 2008
    Messages:
    26
    J'aime reçus:
    0
    Bonjour,
    J'ai installé vista avec bootcamp sur mon macbook et le son ne marche pas lorsque je suis sur vista.
    SOS

    Merci d'avance
     
  2. DeepDark

    DeepDark Vétéran
    Club MacG

    Inscrit:
    16 Janvier 2008
    Messages:
    5 168
    J'aime reçus:
    845
    Et les drivers? :siffle:
     
  3. frank1214

    frank1214 Membre junior

    Inscrit:
    15 Juin 2008
    Messages:
    26
    J'aime reçus:
    0
    ils ont été installés mais le son ne marche pas
     
  4. DeepDark

    DeepDark Vétéran
    Club MacG

    Inscrit:
    16 Janvier 2008
    Messages:
    5 168
    J'aime reçus:
    845
    C'est quelle version de Vista que tu as installé?
     
  5. frank1214

    frank1214 Membre junior

    Inscrit:
    15 Juin 2008
    Messages:
    26
    J'aime reçus:
    0
  6. DeepDark

    DeepDark Vétéran
    Club MacG

    Inscrit:
    16 Janvier 2008
    Messages:
    5 168
    J'aime reçus:
    845
    Vista Pro ne figure pas dans la liste des version de windows supportés par bootcamp :
    Source.


    Sinon sous windows tu as quelle version de bootcamp?

    Essayes de la mettre à jour (la dernière version est la 2.1)...
     
Modérateurs: macinside, Sly54
Chargement...