Problème Son Win8 Sur iMac mi 2011

Psew_Geek

Nouveau membre
12 Juin 2020
2
0
21
Bonjour,
j'ai un problème avec mon Windows 8 que j'ai installé sur mon iMac Mi-2011. Dans le coin inférieur gauche là ou il y a l'heure et les paramètres de son , il est avec une crois comme si il était en muet et dés lors que je clique dessus il me fait une recherche de problème.
Dans les périphérique il y a aussi "Contrôleur High Definition Audio" qui est avec un triangle jaune, lorsque je clique dessu on me dit qu'il ne peut pas démarrer (erreur code 10).

Pouvez-vous m'aidez ?
Cordialement Psew_Geek
 

Fichiers joints

  • Screenshot_1.png
    Screenshot_1.png
    529,8 KB · Affichages: 22

Locke

What am I doing here?
Modérateur
Club MacG
20 Juillet 2011
35 216
4 150
j'ai un problème avec mon Windows 8 que j'ai installé sur mon iMac Mi-2011. Dans le coin inférieur gauche là ou il y a l'heure et les paramètres de son , il est avec une crois comme si il était en muet et dés lors que je clique dessus il me fait une recherche de problème.
Dans les périphérique il y a aussi "Contrôleur High Definition Audio" qui est avec un triangle jaune, lorsque je clique dessu on me dit qu'il ne peut pas démarrer (erreur code 10).
Tu aurais tout intérêt à demander de l'aide dans des forums PC. Sinon, un peu de lecture... https://www.malekal.com/code-10-controleur-high-definition-audio-windows-10/ ...et voir éventuellement ici pour des pilotes... https://www.commentcamarche.net/dow...gh-definition-audio-pour-vista-7-8-10-64-bits