Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

probleme texte flash / OS 10.1.4

Discussion dans 'macOS' créé par Ahlawi, 7 Mai 2002.

Modérateurs: Aliboron, bompi, daffyb
  1. Ahlawi

    Ahlawi Nouveau membre

    Inscrit:
    14 Mars 2001
    Messages:
    12
    J'aime reçus:
    0
    J'ai de gros probleme avec le texte flash et les boutons flash de mon site qd je le consulte depuis mon ordinateur :
    - sur tous les browers (IE 5.1, Omniweb...), le texte ou le bouton reste en couleur ou position "rollover" même quand le pointeur n'est plus dessus, et reprend la couleur de base de façon aléatoire quand on repase dessus. J'ai jeté mon plugin Shockwave Flash NP-PPC et l'ai remplacé, pas d'amélioration. Par contre, quand je consulte mon site depuis un autre ordinateur, pas de probleme.
    - avec IE 5.1, je ne peux plus le consulter convenablement en ouvrant le fichier index.html, les liens html marchent, mais pas les liens .swf : j'obtiens un "impossible de trouver le fichier", alors qu'avec Omniweb, ca marche correctement.
    ces problemes sont apparus me semble-t-il quand j'ai installé la version d'essai de dreamweaver mx... Quelqu'un a une solution???
     
  2. Blaise64

    Blaise64 Membre confirmé

    Inscrit:
    7 Avril 2001
    Messages:
    132
    J'aime reçus:
    0
    [​IMG]
    j'ai pas de solution mais c koi l'adresse de ton site?
    @ [​IMG]
     
Modérateurs: Aliboron, bompi, daffyb
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple