Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Quand Entourage passe, IE 5 trépasse...

Discussion dans 'Bureautique et productivité' créé par bengilli, 12 Janvier 2001.

Modérateurs: Aliboron
  1. bengilli

    bengilli Membre d’élite
    Club MacG

    Inscrit:
    17 Avril 2000
    Messages:
    2 645
    J'aime reçus:
    315
    Salut!
    Lorsque j'essaye de lancer un lien depuis Entourage pour Internet Explorer, c'est la plantage assuré... IE ne se lance pas (quitte inopinément) et ceci occasionne un blocage de la souris...
    Pourtant il n'y a aucun problême si je lance IE au préalable... mystère...
    Config : G4/400 - Mac OS 9.1 - IE 5
    Merci

    ------------------
    Macintosh way of life...
     
  2. pickeugo

    pickeugo Membre confirmé

    Inscrit:
    7 Novembre 2000
    Messages:
    448
    J'aime reçus:
    5
    pareil mour moi!
     
  3. ficelle

    ficelle Vénérable sage
    Club MacG

    Inscrit:
    21 Avril 2000
    Messages:
    10 744
    J'aime reçus:
    815
    le probleme existait deja en 9.0.4.... on attend microsoft !!!
     
  4. bengilli

    bengilli Membre d’élite
    Club MacG

    Inscrit:
    17 Avril 2000
    Messages:
    2 645
    J'aime reçus:
    315
    c'est un bugue récurant??? j'ai eu l'impression que ca la pas fait dès le début...

    ------------------
    Macintosh way of life...
     
  5. ocoq

    ocoq Nouveau membre

    Inscrit:
    31 Mai 2001
    Messages:
    13
    J'aime reçus:
    0
    Le problème est décrit chez Microsoft, dans le Read Me de la mise à jour "Service Release 1" (SR1) de Office 2001.
    Entourage bloque internet explorer. Il peut s'agir du plugin Windows Media Player qu'il faut déplacer du dossier plugins de Internet Explorer.
    Dans mon cas ça ne suffit pas.
     
Modérateurs: Aliboron
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple