Réseau Wifi sur Iphone 3G

Philvaio

Nouveau membre
2 Janvier 2009
2
0
Slt @ tous
Je pense avoir tout essayé, :confused: je n'arrive pas a connecter mon iphone 3G à mon réseau wifi (orange fibre) j'ai même désactivé ma clef Wep mais tjrs la même phrase " Impossible de rejoindre le réseau"
Help me please :zen:
 

michio

Membre émérite
Slt @ tous
Je pense avoir tout essayé, :confused: je n'arrive pas a connecter mon iphone 3G à mon réseau wifi (orange fibre) j'ai même désactivé ma clef Wep mais tjrs la même phrase " Impossible de rejoindre le réseau"
Help me please :zen:
Ton wifi est activé sur ta box ?

Ton iPhone "voit" ton réseau (le radar) ?
Et dans Réglages / Général / Réseau / Wifi ou Réglages / Wi-Fi ?
 

Zhara

Membre confirmé
7 Mars 2008
104
9
Suisse
UP

j'ai le même problème...

le dernier Iphone n'arrive pas accéder au réseau Wifi....

J'ai pourtant l'Iphone du boulot ainsi qu'un Itouch qui reconnaissent sans problème :mouais:

quelqu'un'un peu m'aider ?

Merci d'avance:D
 

Amandine57

Membre confirmé
7 Mai 2009
370
9
36
Metz
Bonjour !
Ma réponse va peut-être vous paraître bête mais je me suis fais avoir la première fois. Mon forfait ne me permettait pas de me connecter en Wi-Fi même avec le forfait Origami d'Orange ! En effet il faut savoir que c'est une option qui est facturée à part ! J'y ai souscrit (bien obligée) et maintenant ça marche ! Alors avant toutes choses passez un coup de téléphone à votre opérateur.
Sinon autre détail, quand plusieurs réseaux sont détectés il arrive que le téléphone sélectionne par défaut le premier sur sa liste, vérifiez que votre Wi-Fi est bien sélectionné.
Voilà, bon courage !
 

maniyoshi

Membre junior
24 Février 2009
44
1
43
Bonjour !
Ma réponse va peut-être vous paraître bête mais je me suis fais avoir la première fois. Mon forfait ne me permettait pas de me connecter en Wi-Fi même avec le forfait Origami d'Orange ! En effet il faut savoir que c'est une option qui est facturée à part ! J'y ai souscrit (bien obligée) et maintenant ça marche ! Alors avant toutes choses passez un coup de téléphone à votre opérateur.
Sinon autre détail, quand plusieurs réseaux sont détectés il arrive que le téléphone sélectionne par défaut le premier sur sa liste, vérifiez que votre Wi-Fi est bien sélectionné.
Voilà, bon courage !
Je dis stop à ça.
Te connecter au wifi de ta box, il manquerait plus que ce soit une option:eek:
J'ai pas d'option speciale et surtout il y a qu'à faire le test en mode avion, tu te coupes du réseau opérateur et tu te connectes à ta box, aucun moyen que l'opérateur puisse voir ça.
Au bout d'un moment, je suis désolé mais faut arrêter de dire des conneries:mouais:
 

Amandine57

Membre confirmé
7 Mai 2009
370
9
36
Metz
Moi je veux bien mais c'est pourtant ce qui m'est arrivé, j'avais un des premiers forfaits Origami et j'ai du prendre une option car Orange m'a annoncé que c'est pour cette raison que je ne pouvais pas me connecter !
Après ça a peut-être changé mais je t'assure j'ai eu ce problème !
 

hotblood

Membre confirmé
3 Janvier 2007
294
23
45
Beaucourt (90500)
Salut
Je suis d'accord avec le post du dessus. Le WIFI n'est pas facturé;). Je te conseille d'entrer dans les paramètres du routeur de ta box et d'y mettre l'adresse mac de ton iphone (que tu trouveras dans le menu "informations générales" de l'iphone). Cela résoudra peut-être ton souci. En espérant avoir été clair :mouais: