• Bonjour Visiteur. Bienvenue sur les nouveaux forums de MacGeneration. La peinture est encore fraiche, quelques boulons doivent être resserrés, plus d’informations demain !

Rpoblème 10.1.5

u-project

Membre confirmé
21 Avril 2002
185
0
Visiter le site
Depuis l'update de 10.1.4 a 10.1.5 plusieur fois internet explorer et snak on fermer seul avec le message (snak a quitté inopun.ment mais les autre application n'on pas été afecté) dans se genre kelkun c comment arranger cela?
 

CHAUCRIN

Membre confirmé
30 Novembre 2000
245
6
85
Chalon sur saône & Oleron
J'ai eu le même problème avec Imovie lorsque je faisais appel a "AIDE".Son origine résidait dans le fait que par mégarde 2 dossiers Imovie avaient été installés:L'un dans les applications et l'autre dans mon dossier personnel,mais il fallait supprimer un des deux,et le bon.Je me suis basé sur les dates d'installation,quelques minutes d'écart,pour faire mon choix en éliminant le plus récent,ce qui a tout règlé.
 

Philippe64

Membre confirmé
31 Octobre 2001
335
0
Saint-Jean-de-Luz
www.crea64.net
Moi, pareil avec internet explorer (je peux pas dire avec snak, car je l'ai pas installé)

Donc problème avec I.E, peut-être va-t-on avoir une mise à jour bientôt pour ça... Je ne vois pas d'autre solution !

Je précise que j'ai le même problème sur deux ordi:

1 - Mon Quicksilver 733 / 640 Mo / 115 Go avec un système qui mériterait un bon nettoyage !

2 - Avec un G3 Bleu 300 / 384 Mo / 40 Go avec un système propre de chez propre !

Cas de plantage régulier mais non systématique : accéder au courrier via le site de wanadoo.

[10 juin 2002 : message édité par Philippe64]
 

Blob

Membre d’élite
Club MacG
11 Novembre 2001
1 513
2
37
lol IE plante depuis toujours chez moi
sous 9 comme sous X

Avec la 10.1.5 j'ai photoshop qui a quitté une fois innopinément ainsi que Indesign. Toutes mes autres applications favorites sont restée de marbre donc rien de dramatik chez moi