Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

safari: 'impossible d'ouvrir la page'

Discussion dans 'FAI et réseau Mac' créé par salvatore, 29 Mars 2003.

Modérateurs: Nephou
  1. salvatore

    salvatore Membre émérite

    Inscrit:
    23 Avril 2002
    Messages:
    616
    J'aime reçus:
    0
    Arggghh ! je n'arrête pas d'avoir ce message (''impossible d'ouvrir la page') quand je clique sur un lien dans safari.

    Parfois le message est ''impossible de se connecter au serveur'.

    Je dois cliquer 1O fois pour arriver à charger la page cible...

    Pas ce problème avec IE.

    Mac os x 10.2 - connexion airport - Noos

    A l'aide !
     
  2. krystof

    krystof Vétéran
    Club MacG

    Inscrit:
    2 Octobre 2002
    Messages:
    9 415
    J'aime reçus:
    505
    Tu veux pas nous donner ton lien, histoire de voir si ça nous fait la même chose ? [​IMG] [​IMG]
     
  3. salvatore

    salvatore Membre émérite

    Inscrit:
    23 Avril 2002
    Messages:
    616
    J'aime reçus:
    0
    Je rencontre ce problème sur tous les sites, hélas. Y compris MacG.
     
  4. Dark Templar

    Dark Templar Ex-vénérable sage
    Club MacG

    Inscrit:
    24 Avril 2002
    Messages:
    16 893
    J'aime reçus:
    1 044
    Je viens d'avoir ce message ce matin pour cette URL : http://www.macg.co/actu/ : "The requested URL couldn't be retrieved", ou un truc du genre.
     
  5. Dark Templar

    Dark Templar Ex-vénérable sage
    Club MacG

    Inscrit:
    24 Avril 2002
    Messages:
    16 893
    J'aime reçus:
    1 044
    Ca me fait ça aussi pour " http://www.macg.co/ " alors que je peux accéder aux forums snas problème.
    keskispass [​IMG] [​IMG]
     
  6. minime

    minime Vétéran
    Club MacG

    Inscrit:
    12 Novembre 2001
    Messages:
    6 148
    J'aime reçus:
    287
    C'est le forum qu'on disait perturbé, mais c'est le site qui a sauté. Accident ou suicide ?

    Tiens, ça remarche. [​IMG]
     
  7. dmao

    dmao Membre confirmé

    Inscrit:
    7 Mars 2001
    Messages:
    274
    J'aime reçus:
    0
    J'ai le même problème sur la plupart des sites.
    J'emploie Safari et un routeur sans-fil D-Link
    C'est, si je comprends bien le message, une connection qui n'est pas établie du coté du serveur. (donc erreur du coté du protocole TCP [​IMG]

    Bref, je cherche aussi une solution [​IMG]
     
  8. krystof

    krystof Vétéran
    Club MacG

    Inscrit:
    2 Octobre 2002
    Messages:
    9 415
    J'aime reçus:
    505
    Bizarre, je ne rencontre aucun de vos problèmes. Sur safari, il y a un lien direct pour signaler les bugs chez Apple. Vous avez testé ?
     
Modérateurs: Nephou
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple