Saturation des Bounces sur Logic x

Rupert!

Nouveau membre
16 Décembre 2013
3
0
Bonjour tout le monde.
Je viens de parcourir les messages du forum sur le sujet mais rien n'y change.
J'ai deux pistes à bouncer, très calmes, guitare, chant. Rien ne sature sous logic et mon mix me paraît correct, avec seulement un peu d'EQ et de réverb.
L'output oscille généralement entre -12 et -6, avec le plus grave des pics à - 1,9.
Je bounce en 24 bit, 44100 vers de l'AIFF.
Et dans tout programme autre que Logic, mon morceau sature.
J'ai essayé avec ou sans normalisation, en déconnecté ou en temps réel, en bounçant mes pistes sur une piste supplémentaire pour la récupérer de l'autre côté, j'ai essayé le MP3, j'ai essayé de baisser l'output ou le master, ainsi que de mettre un limiteur...
Il me semble avoir essayé toutes les solutions trouvées sur internet, mais mon problème reste intact.
J'avais déjà eu le problème sur d'autres projets comportant de nombreuses pistes et avais mis ça sur le compte de mon inexpérience en matière de mixage et de son en général, mais là, sur une folk tout ce qu'il y a de plus calme, ça doit venir d'autre chose.

Quelqu'un aurait-il une idée de la marche à suivre?

Vous remerciant à l'avance de votre aide,

Rupert!
 

mokuchley

Membre d’élite
Club MacG
27 Août 2010
4 128
254
Et dans tout programme autre que Logic, mon morceau sature.

quelle programme ?
 
Dernière édition:

Rupert!

Nouveau membre
16 Décembre 2013
3
0
Je veux dire une fois qu'il est bouncé et que je l'écoute soit dans itunes, soit dans vlc, soit quicktime...
 

mokuchley

Membre d’élite
Club MacG
27 Août 2010
4 128
254
voilà quelques pistes de reflexion ;

- vous travaillez en audio, regardez vos differents niveau avant la prise audio =>

- vos branchements, la guitare et le micro sont-ils branché sur la carte son ou passe t il par autre chose avant de rentrer dans le convertisseur
- quel carte son avez vous, sur les pre-ampli de celle-ci avez vous un " -20 DB " , si oui, enclenchez le
- est ce que la carte son possède son propre logiciel, si oui, baissez vos niveau en entree et en mixe
- avez vous tester logic X , mais uniquement avec Instruments virtuel, pas d'audio ?
- quel OS utilisez vous ? les drivers de la carte sons, sont-ils a jour ?
- possedez vous un Imac avec fusion drive ?
- dans MACOSX => configuration audio-midi => le niveau de la sortie audio est-ils au maximum, si oui, baissez le
- dans LOGIC , fenetre mixage , completement a gauche, il y a un baregraph, faites un clic droit,=> tester les deux options qui sont =>
- Exponentiel
- DB lineaire de section
cette option existe dans logic 9 que j'ai, mais est-elle dans la 10

...............ce qui reste etrange c'est que wave burner passe votre enregistrement sans distorsions, est ce que les options choisit, dans celui ci lui permette de palier au problème ?

......si vous ne trouvez pas de solution, essayer le forum americain LOGIC PRO HELP, qui fourmille d'information, d'une part posé vos questionnement, d'autre part soyez curieux, en scrutant d'autre post, car maintes fois, j'ai lu des sujets qui ne m'interpelez pas , a priori, et qui ont eu , un effet boule neige, car finalement, une daw et un studio sont un ensemble coherent, d'un bout a l'autre de la chaine, si sa cloche quelque parts, ils faut trouver sa source, raison pour laquelle, en ce qui vous concerne; je penserai, a priori, plus vers un soucis a la prise de son..................bon courage