son étouffé lorsque je filme avec iphone4S

Daniel41

Membre junior
11 Octobre 2009
99
2
80
de Lausanne en Suisse
Bonjour

Je viens d'acheter iphone4S. J'ai un problème lorsque je filme. Souvent le son est étouffé et faible. Toutefois, parfois cela fonctionne normalement, le son est clair et fort. J'ai procédé à la dernière mise à jour. Cette situation est désagréable. En effet j'avais filmé quelques scènes de famille intéressantes, et voilà que l'on n'entend presque pas le son. J'avais pourtant avant de filmer ces scènes, fait un test et le son était normal. Pourquoi ce changement? Quelqu'un a-t-il déjà fait cette expérience? Merci pour tout conseil.
 

Aozera

Membre confirmé
28 Juin 2009
192
7
Tout simplement, il ne faut pas obstruer avec la main le micro qui se trouve en bas de l'iPhone (les deux petites cavité, l'un est le micro et l'autre l'haut-parleur). ;)
 

Daniel41

Membre junior
11 Octobre 2009
99
2
80
de Lausanne en Suisse
Un grand merci pour ce conseil. En effet, en filmant, j'obstruais la cavité dans laquelle se trouvait le microphone. Tout simple mais il faut le savoir. Le son fonctionne parfaitement en tenant l'iphone de façon différente. Encore merci pour la réponse et mes meilleures salutations.

---------- Nouveau message ajouté à 18h34 ---------- Le message précédent a été envoyé à 18h12 ----------

Mon problème étant résolu, je voulais l'afficher comme résolu. J'ai ouvert Outils de discussion, mais ne trouve pas de rubriques pour le définir comme résolu. Comment procéder?