Souci avec vista sur parallels

ice.in.my.eyes

Membre junior
17 Décembre 2006
45
3
nantes
www.alcyone.forumactif.com
bonsoir, voilà jusqu'à présent j'ai réussi à me dépatouiller avec mon mac grâce au forum mais là je suis dans le pétrin;Je viens d'acheter parrallels pour pouvoir installer vista, le logiciel s'est bien installé j'ai mis le cd d'installation windows impecc et lorsque je clique sur l'îcone voici ce que j'ai :

cliche10.jpg


j'ai fait plusieurs recherches sur des sites mais j'ai pas trouvé de réponses à mon problème.
Merci d'avance pour votre aide.
 

blueskyteam

Membre junior
30 Juin 2007
20
0
Grasse
Bonjour
j'ai eu moi aussi un pb assez similaire
ci joint les coordonnées d'un mec super sympa qui reponds vite et qui parle français !
c'est le support de parallels
Bonne chance
Robert Stewart
Appui Technique

East Way, The Software Centre
Lee Mill Industrial Estate
Plymouth
Devon, PL21 9GE

rstewart@avanquest.co.uk
 

ice.in.my.eyes

Membre junior
17 Décembre 2006
45
3
nantes
www.alcyone.forumactif.com
Bon, rien à faire. J'ai essayé d'installer windows 98 SE en suivant le tutoriel en suivant le tutoriel
et rien n'y fait. Je joins ici les photos du drame :

-users10.jpg







Au début de l'étape ça marche, j'ai l'écran bleu de windows 98 qui me dit que l'installation va se lancer après avoir cliqué sur ENTRER et la suite ce sont les photos ci-dessus. Arfffffff c'est terrible.

Une balise URL c'est pas fait pour encadrer ladite adresse surtout quand elle fait 1km de long et déforme le forum :mad:
 

DarKOrange

Modulo
18 Novembre 2004
4 292
349
Paris
L'icone de ton lecteur de DVD indique qu'il est désactivé... dans le menu "device" qu'est-il indiqué au niveau de lecteur CD-DVD ?