Soucis flux photos iCloud

Hugo38760

Membre confirmé
5 Août 2011
46
0
Bonjour à tous,

Je pense que mon problème est surement due à la surcharge des serveurs chez Apple du a la mise en vente du 4S.

Enfait, ce matin vers 7h j'ai installé iCloud sur un PC et de suite le flux photo à fonctionner, toutes les photos dans le flux de mon iPhone ce sont retrouvé dans le dossier de mon PC mais la ça ne fonctionne plus alors que je n'ai rien changé.

De plus, quand je prend une photo avec mon iPhone 4, elle se met bien dans la pellicule mais pas dans le flux alors qu'il est pourtant bien activé.

Suis je le seul avec ce soucis ?

Merci par avance.

---------- Nouveau message ajouté à 13h08 ---------- Le message précédent a été envoyé à 11h56 ----------

Je crois avoir résolu mon soucis, en fait c'est juste qu'il faut être connecté en wifi, je pensais qu'en 3G ça fonctionnais aussi.
 

OKAVANGO7

Membre enregistré
18 Octobre 2011
2
0
72
Bonjour même soucis avec iphone 4 alors que cela fonctionne avec Ipad
j'ai passé une heure en ligne avec service Apple mais rien à faire
je suis allé dans l'Apple store du Chesnay après une heure et 2 conseillés ils pensent qu'il s'agit d'un bug sur certains appareils
Bon courage
 

OKAVANGO7

Membre enregistré
18 Octobre 2011
2
0
72
Bonjour J'ai enfin trouvé la solution au problème de synchronisation avec flux photo

en réalité et je pense que c'est ce qui peut arriver dans la majeure partie des cas il y an bien dans réglages un icone Icloud mais il y en a un aussi dans l'onglet Mail et c'est ce dernier qu'il faut aussi activer

Voila bonne journée
:)
 

Arkange

Membre actif
5 Août 2009
174
8
Angouleme
Bonjour,

Je confirme après essais qu'il faut bien être en wifi pour le flux de photo. D'ailleurs Apple l'avait bien spécifié.

Par contre OKAVANGO7, je ne comprends pas ce que tu veux dire avec les réglages dans mail pour le flux de photo...
 

hervev8

Membre confirmé
21 Février 2010
15
0
55
hello j'ai aussi un problème avec le flux de photo sur mon Ipad2 , le flux a marché a l'install mais la plus rien. ! Si je prend une photo avec mon ipad la photo ne va pa dans le dossier flux, si je prend une photo avec mon iphone 4s ca marche la photo va bien dans flux de l'Iphone et sur mon mac dans iphoto mais pas sur l'ipad

bien sur le flux et activé sur l'ipad j'ai restauré icloud via internet, et j'ai meme restauré complètement l'ipad mais touours rien !

que faire ?:nailbiting:
 

Arkange

Membre actif
5 Août 2009
174
8
Angouleme
Oui j'ai bien l'impression par contre qu'il y a un réel soucis avec l'iPad. J'ai un iPad 2 et le flux est souvent vide. Puis quand je passe dans un autre onglet et que je reviens sur l'onglet du flux ça revient dans l'application photo...

C'est assez étrange.
 

jadinf

Membre enregistré
19 Octobre 2011
2
0
44
Bonsoir
J'ai acheté un iphone4 aujourd'huui et itunes a planté lors de l'enregistrement.
Du coup je n'ai pas les onglets qui devraient apparaitre dans itunes pour l'iphone et je ne sais pas synchroniser mes comptes mails, contacts et agendas.
Qqun peut m'aider.

Merci d'avance à tous,
 

hervev8

Membre confirmé
21 Février 2010
15
0
55
Oui j'ai bien l'impression par contre qu'il y a un réel soucis avec l'iPad. J'ai un iPad 2 et le flux est souvent vide. Puis quand je passe dans un autre onglet et que je reviens sur l'onglet du flux ça revient dans l'application photo...

C'est assez étrange.

moi meme en revenant sur l'onglet flux ca reste vide ....:mouais:
 

Arkange

Membre actif
5 Août 2009
174
8
Angouleme
Après essais je me suis rendu compte que sur mon iPad 2, il faut à chaque fois que je repasse sur l'onglet photos puis que je revienne sur l'onglet flux de photos pour qu'il soit affiché correctement... Cette manipulation avec les autres onglets ne fonctionne pas.
 

Sebibasket33

Membre actif
23 Août 2011
127
0
43
Bordeaux
C'est indiqué dans le paramétrage sur l'iphone :

Flux de photos transfère automatiquement les nouvelles photos vers Icloud et les télécharge sur tous vos appareils lorsque vous êtes connecté à un réseau wifi.

Par ailleurs, c'est comme pour la sauvegarde Icloud :

lorsque cet iphone est branché à une prise de courant, verrouillé et connecté à un réseau wifi.
 

jhnmoa123

Membre confirmé
24 Mars 2008
20
0
C'est indiqué dans le paramétrage sur l'iphone :

Flux de photos transfère automatiquement les nouvelles photos vers Icloud et les télécharge sur tous vos appareils lorsque vous êtes connecté à un réseau wifi.

Par ailleurs, c'est comme pour la sauvegarde Icloud :

lorsque cet iphone est branché à une prise de courant, verrouillé et connecté à un réseau wi

oui sa tout le monde le sait !

c'est supprimer le flux qui posait probleme ;)

---------- Nouveau message ajouté à 18h27 ---------- Le message précédent a été envoyé à 18h22 ----------

avoir un iphone c'est bien mais savoir s'en servir c'est mieux :rateau:

il suffit d'activer le flux de photo sur votre idevice avec lequel vous prenez des photos que vous voulez metre sur le cloud et de le descativer le reste du temps ...

c'est pas plus compliqué que cela
 

gilogic

Membre enregistré
7 Juin 2006
5
0
Bonjour,
J'ai le même pb, avec mon iPad 2, le flux de photo est souvent vide alors que cela fonctionne parfaitement avec mes Macs et mon iPhone.
J'ai trouvé une solution:
J'ouvre "photos" sur mon iPad, je force l'application à quitter avec les 2 boutons de l'appareil,
j'ouvre à nouveau "Photos" et je change d'onglets avant de revenir sur Flux de Photos, là en principe le flux est disponible. C'est souvent temporaire et je dois refaire la manip systematiquement mais chez moi ça marche à chaque fois en attendant qu'Apple corrige ce bug.
Personnellement je pense que c'est à cause du transfert de mon ancien compte .mac en iCloud, est-ce aussi le cas pour les personnes ayant ce problème?
 

Roule10

Membre confirmé
28 Juillet 2011
35
1
J'ai réussi à résoudre le problème avec le flux de photos..J'ai tout effacé et je suis reparti sur un ipad propre et la j'ai tout reinstaller,appli music et ca marche ..faut pas repartir sur une sauvegarde..
 

iAnonyme

Membre enregistré
11 Septembre 2011
1
0
Même problème pour moi sur iPhone 4 iOS 5.1, hier ça marchait, aujourd'hui non, demain ça remarchera surement :rateau:

---------- Nouveau message ajouté à 14h22 ---------- Le message précédent a été envoyé à 13h48 ----------

:D je viens de trouver le problème en question, car sur l'iPad ça marche, sur le pc aussi mais pas sur l'iPhone, que ce soit les photos prises avec ou celles envoyées depuis le pc ou l'iPad. La seule différence observée est que l'iPhone était à 7% de batterie, je l'ai branché et une fois la charge dépassant 20% toutes les images sont arrivées et envoyés sur les autres appareils. Apple n'a pourtant pas précisé ceci mais bon, ça marche c'est le principale
 

abriko

Membre confirmé
12 Octobre 2010
56
1
Bonjour,

Nous avons 2 iphones, même compte Icloud et le flux de photo ne marche plus. Et rien à faire pour ça. Enfin cela fonctionne pour les dernières photos prises en présence de wifi... celle prises avant, elle ne sont jamais copiées...(celui qui me dit que c'est parce qu'on a 2 iphones que ça marche pas... doit réfléchir avant merki ^^ c'est pas la première fois et c'est très bête)
 
Dernière édition:

flamme007

Membre enregistré
5 Octobre 2010
2
0
Bonjour,
j'avais un problème similaire, il a l'air d'avoir été résolu. le problème en question etait sur mon 3GS ou rien n'apparaissait (dans flux de photos) peu importe le nombre de photos que je prenais même si j'étais en Wifi

Donc voici ce que j'ai fais :
  1. j'ai désactivé flux de photo (Réglage --> iCloud --> flux de photo)
  2. j'ai éteint complètement mon tel
  3. Rallumé mon tel puis réactivé flux de photos

Voilà, j’espère que cela aidera certain d'entre vous.

A bientôt

flamme007
-----
http://les2mindupeuple.blogspot.fr/
Les 2 minutes de François PERUSSE :up: