StyleWriter 4500

jo1948

Membre junior
2 Septembre 2000
28
0
Impossible de se servir d'une 4500 avec mac os 9.1 ?
Après chargement de la dernière Màj du pilote, il faut constater que cette dernière réclame un os US.
Faut-il revenir au système 8.6 pour continuer à imprimer ?
Help !!!