Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

sur OSX

Discussion dans 'macOS' créé par Lodoss, 15 Octobre 2001.

Modérateurs: Aliboron, bompi, daffyb
  1. Lodoss

    Lodoss Membre confirmé

    Inscrit:
    2 Octobre 2001
    Messages:
    491
    J'aime reçus:
    14
    J'ai un iMac 400 DV et os 10.1
    Sur le clavier de mon iMac je ne vois pas le sigle € comment peut faire lorsque l'on veut le faire apparaitre [​IMG]
     
  2. dany

    dany Membre émérite

    Inscrit:
    27 Juin 2001
    Messages:
    858
    J'aime reçus:
    4
    je suis toujours sous mac os 9, mais je ne pense pas que ce soit différent sous mac os x, soit :
    commande option et $ = €, voila [​IMG]
     
  3. dany

    dany Membre émérite

    Inscrit:
    27 Juin 2001
    Messages:
    858
    J'aime reçus:
    4
    ok, j'ai voulu dire touche et j'ai dit commande, donc
    soyons précis : touche option + touche $ = €
    @+ [​IMG]

    [15 octobre 2001 : message édité par dany]
     
  4. Taho!

    Taho! Membre d’élite
    Club MacG

    Inscrit:
    9 Octobre 2001
    Messages:
    4 404
    J'aime reçus:
    558
    en fait, depuis le 9.1 (et donc, 9.2.1 et OS X 10.0.x), le sigle € se trouve sous option-$ (commande ne sert à rien).

    c'est à partir de la 9.2.1 et de 10.1 que les touhes de son et la touche ejecter fonctionne sur les claviers apple pro… et odnc la touche euro… ca marche bien sur avec les anciens claviers…
     
Modérateurs: Aliboron, bompi, daffyb
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple