• Bonjour Visiteur. Bienvenue sur les nouveaux forums de MacGeneration. La peinture est encore fraiche, quelques boulons doivent être resserrés, plus d’informations demain !

Titanium + DD 60/Go 5400 + soucis veille

melaure

Chasseur de Bobos
Club MacG
24 Octobre 2001
24 737
1 689
49
Le Grand Lyon
J'ai recu un DD 2"5 60 Go 5400 tr/m pour remplacer mon 4200. J'ai cloné toutes les partitions avec un boitier 2"5 et j'ai installé le 60 Go en interne.

Seulement dès que Jaguar met le disque en veille au bout de quelques minutes, le DD ne se reveille plus. L'interface est bloquée et je n'ai plus que la souris.

J'ai deux install de Jaguar et c'est le même problème.

BIOS défectueux ?

S'il n'y a pas de solutions, ca va être retour chez le vépécéiste ...
 

CharlesX

Membre confirmé
14 Avril 2003
368
5
Melaure,

Je ne vais pas particulièrement t'aider mais sur mon TI, suite au remplacement de mon DD interne par celui que tu cites, je n'ai rencontré aucun problème.

J'etais sous Jaguar puis maintenant sous Panther.
Donc a priori cela vient de ton disque.
 

melaure

Chasseur de Bobos
Club MacG
24 Octobre 2001
24 737
1 689
49
Le Grand Lyon
CharlesX a dit:
Melaure,

Je ne vais pas particulièrement t'aider mais sur mon TI, suite au remplacement de mon DD interne par celui que tu cites, je n'ai rencontré aucun problème.

J'etais sous Jaguar puis maintenant sous Panther.
Donc a priori cela vient de ton disque.
Je l'ai renvoyé. J'attend celui de remplacement et on va voir ça.
 

melaure

Chasseur de Bobos
Club MacG
24 Octobre 2001
24 737
1 689
49
Le Grand Lyon
melaure a dit:
Je l'ai renvoyé. J'attend celui de remplacement et on va voir ça.
Comme je l'ai dit sur un autre thread le nouveau DD a le même problème ... Il y a probablement une raison pour laquelle ça ne fonctionne pas avec mon TI. En externe par contre aucun soucis. Je remplace donc le DD externe ...

En tout cas pas bravo à Hitachi. Dommage qu'IBM n'ait plus sa marque.