Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Toast Ti n'aime pas l'ISO 9600 ?

Discussion dans 'Bureautique et productivité' créé par Pym, 26 Mai 2001.

Modérateurs: Aliboron
  1. Pym

    Pym Membre confirmé

    Inscrit:
    24 Mai 2001
    Messages:
    163
    J'aime reçus:
    0
    Ce n'est pas par plaisir que je grave de l'ISO 9600 [​IMG] mais pour flasher l'EPROM de mon lecteur de DVD de salon...

    Pas moyen de graver à ce format avec Toast Ti ... il plante lamentablement . (je ne veux graver que 500 Ko !)

    Quelqu'un saurait-il comment biduler le shmurtz pour ke ça marche ?

    (mais aussi comment garantir une reconnaissance systématique de mon graveur (USB Formac) par Toast [​IMG]

    Merci d'avance !
     
  2. macinside

    macinside Dieu des forums
    Modérateur Club MacG

    Inscrit:
    20 Février 2000
    Messages:
    35 762
    J'aime reçus:
    3 267
    chez moi ça marche trés bien essais de faire la mise a jour en 5.0.1 defois que ce ne soit t'on graveur qui est en cause (les graveurs formac c'est pas terrible)

    ------------------
    la musique sur mac c'est aussi le mp3 !

    cybermacmp3

    le site du mp3 sur mac
     
  3. Pym

    Pym Membre confirmé

    Inscrit:
    24 Mai 2001
    Messages:
    163
    J'aime reçus:
    0
    j'ai déjà essayé, vainement. Meme en mode simultion, cela ne fonctionne pas

    Si je trouve une soluce, je la posterai. merci !
     
  4. jacques38

    jacques38 Membre émérite

    Inscrit:
    27 Mars 2001
    Messages:
    640
    J'aime reçus:
    0
    Le problème ne vient pas de Toast 5.01 Ti mais de ta configuration; pas de problème chez moi sur 2 graveurs différents (x12 IDE interne et x6 SCSI externe).
     
Modérateurs: Aliboron
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple