Touche Eject moins sensible, normal ?

Skelling

Membre junior
18 Octobre 2008
38
4
Bonsoir à tous,

Je vien de recevoir mon premier mac (un macbook pro 13) mais un truc me chiffonne un peu, c'est la touche "eject" elle est beaucoup moins sensible que les autres touches (il faut que j'appuie plus que les autres pour que ça éjecte le CD). Peut être est ce normal pour éviter de faire une mauvais manip en appuyant par erreur sur cette touche (car lorsque j'appuie léger dessus ça ne fait rien).
Est ce donc normal ou mon macbook à un défaut ? Car de plus je trouve que cette touche penche légèrement sur la droite.

Merci pour votre réponse

PS : j'irai faire un pti tour avec un cd dans une boutique pour faire l'essai
 

lepetitpiero

Vétéran
Club MacG
20 Août 2005
8 662
483
49
c'est normal... pour l'ejection la touche eject est temporisé il faut appuyer un peu plus longtemps que sur les autres touches, ce fonctionnement de la touche eject est apparu avec Leopard ( 10.5) c'est pareil sur tous les mac
 

tombom

Membre d’élite
Club MacG
12 Mars 2009
1 828
66
pour les touches non "alignées", je suis content de constater que je ne suis pas le seul !
mon entourage me prend pour une bargeot mais moi aussi certaines touches penchent d'un coté

et j'avais trouvé une solution http://www.youtube.com/watch?v=3IQJH6Dvv0o&feature=related
(galere pour retrouver la video mais c'est bon)

ca tiens... un moment... mais de toute facon, apple ne veux pas reprendre pour ca...
 

Jeromac

Membre confirmé
29 Août 2008
465
12
Paris
Tu as la touche CAPS LOCK aussi, qui demande un temps plus long.
 

Skelling

Membre junior
18 Octobre 2008
38
4
Tu as la touche CAPS LOCK aussi, qui demande un temps plus long.

Exact, je vien de le remarquer aussi, merci à vous tous, je suis rassurer et c'est surtout que j'avais pas trop envie de le renvoyer, je m'éclate tellement comme un fou avec mon nouveau joujou :)

Autre chose la touche CAPS LOCK ne fonctionne que pour les lettres, pas pour les chiffres ? pour les chiffres l'on est obliger d'utilisé la touche Maj c'est bien ça ?
 

tombom

Membre d’élite
Club MacG
12 Mars 2009
1 828
66
il faut aller dans "langues et texte" des preferences systeme.

Menu : "methodes de saisies" cocher "francais" et "francais numerique"
cocher en bas de la fenetre "afficher le menu saisie dans la barre de menu" (petit drapeau a coté de l'heure s'afficher)
-> suivant le clavier francais numerique ou nom, caps lock permet d'avoir les chiffres ;)
(raccourci pour changer de clavier : "cmd + espace" )