transfert d'image s'ouvre au démarrage...

estcethomas

Membre expert
Club MacG
20 Juillet 2008
2 714
80
30
sur la route
neyret.fr
bonjour,
toujours pour le nouveau MB de mon père, je ne sais pas trop ce qu'il a fait enfin bref à chaque fois qu'il allume son ordinateur, il a l'application transfert d'image qui s'ouvre... Et je ne sait pas pourquoi... si quelqu'un sait comment l'enlever je suis preneur!:D

D'avance merci à tout ceux qui prendront le temps de se pencher sur mon problème!:up:

Thomas.
 

nemo77

Membre actif
24 Février 2008
520
56
IDF
salut,
peut être dans préférences systèmes, compte, ouverture et voit si transfert d'image est inscrit dans la liste ouverture automatique à l'ouverture de session;
 

Simbouesse

Membre expert
Club MacG
24 Novembre 2007
3 617
333
C'est le Nooooord...
Oui voilà, dans Pref. Système >> Comptes >> Ouverture c'est ça!!
Suffit de sélectionner et cliquer sur le bouton " - " en bas à gauche!
 

macmat974

Membre confirmé
8 Janvier 2009
65
2
Lille
Et en réseau ?

Si non essaye de déconnecter transfert d'image quand un périphérique est connecté ( on ne sait jamais ), pour cela :
Préférence ;
puis sélectionne aucune application dans l'option Si un appareil photo est connecté


Je dis bien on sait jamais.

Bonne chance
 
A

Anonyme

Invité
bonsoir,


mettre ce fichier sur le bureau: com.apple.ImageCaptureApp.plist (dans ~ > Library > Preferences).

et redémarrer.

.
 

estcethomas

Membre expert
Club MacG
20 Juillet 2008
2 714
80
30
sur la route
neyret.fr
non bon ok... en faite la meilleur solution aurait été de lui demander tout de suite de voir le MB... j'ai donc commencé par trouver le .plist et non je ne sais pas précisément ou ils se trouvent tous... et je n'avais pas lue le message de LHO et rien ne change puis alors je lui dis "t'es sur dans ta session il n'y a rien à l'ouverture?" et il me répond: "euh ben je crois... enfin je sui pas sur" et vérification faite il y était donc c'est ok!:up:
quand même faut tout lui faire! heureusement que c'est mon père parce que sinon... Merci à tous pour ce problème qui aurait du être résolut depuis déjà 3 heures...:zen:
 

nemo77

Membre actif
24 Février 2008
520
56
IDF
content se savoir que ton "problème" soit résolu... un peu d'indulgence avec ton père on apprend tous de nos erreurs et de celles des autres :)