Transferts vers NAS très lents

titigrou

Membre d’élite
23 Décembre 2004
1 003
22
38
Lille
Hello,

Je poste ce message car j'ai un soucis de lenteur lorsque je transfert vers mon NAS Synology.
Mon réseau est comme ceci:
Livebox 4 dans le salon, branchée sur un CPL D LINK 1200, qui arrive sur une borne airport extreme ac, et le nas est branché sur la borne.
Je me connecte avec mon macbook pro (retina touch bar, dernière mise à jour de Mac OS X) sur la borne airport pour avoir du wifi et accéder au NAS.
Concrètement, pour envoyer un film de 700Mo sur le NAS, je mets 14 minutes en moyenne...
Chose que je ne comprends pas, hier j'en ai envoyé un en moins de 2 minutes...
Quelqu'un aurait une idée?
Autre point à prendre en compte, j'ai little snitch installé, mais même en le désactivant la vitesse est la même!
J'ai essayé de me connecter au NAS en FTP, cela ne change rien, ce qui m'emmène à penser que c'est plus un problème général qu'autre chose!
Au niveau de ma connexion wifi, RSSI: -70dB et bruit -90dB (je pense que c'est pas top déjà ça non?)

Merci pour votre aide!

Antoine
 

Daffy44

Membre confirmé
30 Novembre 2011
282
21
52
Nantes
Bonjour,
Rien ne saurait être mieux qu'une vraie connexion filaire. Maintenant je peux comprendre qu'on a pas toujours cette possibilité.
Du coup que cela soit wifi ou cpl cela sera variant car inhérent à la technologie utilisée.

Question 1 : protocole utilisé pour la conne ion smb ou afp (je le dis de suite il faut privilégier une connection afp qui ext plus rapide)
Question 2 : le wifi sa norme est ? G Ac en clair , 2,4ghz ou 5ghz ( alt bouton souris sur icône wifi sur le Mac pour le savoir)
 

titigrou

Membre d’élite
23 Décembre 2004
1 003
22
38
Lille
Hello,
Merci pour ton aide!
Alors voilà les informations demandées!
D'ailleurs je vois MODE PHY en 802.11n alors que l'airport extreme est en ac. C'est normal?
Pour la question 1 par contre je ne sais pas comment te répondre!
 

Fichiers joints

  • Capture d’écran 2017-08-19 à 15.03.48.png
    Capture d’écran 2017-08-19 à 15.03.48.png
    97,5 KB · Affichages: 75

titigrou

Membre d’élite
23 Décembre 2004
1 003
22
38
Lille
Alors je viens de regarder pour créer un réseau en 5GHz, du coup je suis en 11.ac, et ça transfert... beaucoup plus vite!
Je teste ça encore dans la journée et ke te tiens au courant!