Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

un cimetiŽre de croix

Discussion dans 'Classic Mac' créé par -anonyme-, 5 Février 2001.

  1. -anonyme-

    -anonyme- Légende

    Inscrit:
    26 Février 2001
    Messages:
    66 286
    J'aime reçus:
    2 668
    toujours suite ˆ notre chŽre installation 9.1 qui n'en finit plus de me rendre fous, il m'est des fois impossible de lire des messages ou des pages comme sur les forums tellement que les polices se transforment en croix, en trŽma bref inlisible ??
    j'ai bien entendu deja supprimŽ Stuffit 6.0 l'extension iomega et la premiere chose que j ai faite c supprimer l encodage US

    quelqu un pour m aider ?
    powerbook G3 300 8G
     
  2. Pierrot

    Pierrot Membre émérite

    Inscrit:
    13 Novembre 2000
    Messages:
    751
    J'aime reçus:
    0
    Dans ton système "Encodages texte" regarde s'il n'y a que les derniers fichiers et supprime les autres.

    @+

    ------------------
    +
    MacFervent
    +
     
  3. basthet

    basthet Membre émérite

    Inscrit:
    1 Février 2001
    Messages:
    644
    J'aime reçus:
    3
    il doit normalement t'en rester 15 et en version 1.6 !!!! :)
     
  4. -anonyme-

    -anonyme- Légende

    Inscrit:
    26 Février 2001
    Messages:
    66 286
    J'aime reçus:
    2 668
    j'ai la bonne version et j'en ai bien 15 mais a ne s'arrange pas pour autant !
    j'ai Žcrit ce message avec des ponctuations et des accents, est-il lisible pour vous ?
     
  5. Tomy

    Tomy Membre junior

    Inscrit:
    22 Octobre 2000
    Messages:
    97
    J'aime reçus:
    0
    Non, tes accents ne passent pas, ... [​IMG] mais la ponctuation, pas de problemes !!! [​IMG]

    Tomy
     
  6. -anonyme-

    -anonyme- Légende

    Inscrit:
    26 Février 2001
    Messages:
    66 286
    J'aime reçus:
    2 668
    ouai et bien c est la premier fois que je suis trahi par mon accent !!!
     
  7. JackSim

    JackSim Membre d’élite
    Club MacG

    Inscrit:
    31 Janvier 2000
    Messages:
    2 781
    J'aime reçus:
    18
    Quel navigateur utilises-tu ? Sur Internet Explorer, vérifie que le jeu de caractères sont bien "Latin1".


    ------------------
    JackSim
     
  8. -anonyme-

    -anonyme- Légende

    Inscrit:
    26 Février 2001
    Messages:
    66 286
    J'aime reçus:
    2 668
    We are the champion....

    La suisse championne du monde

    meri c parfois les problemes les plus simples qui sont les plus compliquŽs ˆ resoudre.

    ca marche.
     
  9. Number One

    Number One Membre d’élite
    Club MacG

    Inscrit:
    7 Mars 2000
    Messages:
    1 381
    J'aime reçus:
    1
    <BLOCKQUOTE><font size="1" face="Verdana, Geneva">quote:</font><HR>Posté à l'origine par macmars:
    La suisse championne du monde
    <HR></BLOCKQUOTE>
    Tout à fais d'accord, mais le problème c'est qu'on lit pas mieux tes messages sur les forums… T'es sûr que ton jeu de caractères et bien sur: Western (Latin 1) ?


    ------------------
    @+ Number One

    ++++Mac OS Forever++++
    Number One on the net
    Sorry, but Only Mac !
     
  10. -anonyme-

    -anonyme- Légende

    Inscrit:
    26 Février 2001
    Messages:
    66 286
    J'aime reçus:
    2 668
    western ???

    à je suis desolé mais j' ai pas de western en boutique que des films occidentale en latin 1
     
  11. Number One

    Number One Membre d’élite
    Club MacG

    Inscrit:
    7 Mars 2000
    Messages:
    1 381
    J'aime reçus:
    1
Chargement...