Urgent: nettoyage mbp et connerie

Them@c

Membre confirmé
6 Janvier 2009
119
0
Belgique
Voila j'ai voulu faire un nettoyage de mon mbp late 2008 et j'ai suivi les étapes du site de iFixit.
Tout va bien jusqu'au redémarrage: plus moyen d'allumer! Aucun son ni bruit!!!
J'ai rouvert pour voir si les connexions étaient bonnes et c'est ok par contre j'ai vu une griffe :(((
Mes questions:
- est-ce que ca peut empécher le redémarrage?
- est-ce que c'est réparable?
- est-ce que ca vaut le coup de réparer?

P.s: j'ai 1 iphone 4s en 8.3 et la page que se soit un topic ou page d'acceuil se recharge sans cesse.J'ai recommencé mon message 3 fois...


 

Locke

What am I doing here?
Modérateur
Club MacG
20 Juillet 2011
36 420
4 537
J'ai rouvert pour voir si les connexions étaient bonnes et c'est ok par contre j'ai vu une griffe :(((
Mes questions:
- est-ce que ca peut empécher le redémarrage?
- est-ce que c'est réparable?
- est-ce que ca vaut le coup de réparer?
Non, les pistes ne sont pas endommagées.

Tout va bien jusqu'au redémarrage: plus moyen d'allumer! Aucun son ni bruit!!!
Là c'est inquiétant, car manifestement tu n'as pas du faire le remontage correctement. Tant que tu n'entends pas le bong au démarrage, ce n'est pas la peine de continuer, car tu as aussi un écran noir.

P.s: j'ai 1 iphone 4s en 8.3 et la page que se soit un topic ou page d'acceuil se recharge sans cesse.J'ai recommencé mon message 3 fois...
Pour l'iPhone ce n'est pas la bonne section, car on ne mélange pas les genres.
 

skyfoxxp

Membre confirmé
22 Avril 2014
212
11
Bonsoir,

Quelques questions pour orienter le diagnostic :
1) Le voyant du connecteur Magsafe s'allume-t-il et si oui de quelle couleur ?
2) La batterie est-elle bien branchée ?

Le fait qu'il n'y ait pas de son au démarrage n'est pas significatif : si à l'extinction le volume était à zéro, le booonng ne sera pas audible à l'allumage.

3) Un écran externe donne-t-il une image ?
4) Quand tu allumes le mac, les ventilateurs démarrent-ils, entends-tu un bruit de disque dur ou tout autre indice qu'une mise sous tension s'opère ?

Le risque le plus important est de casser un connecteur sur la carte mère. Si rien ne bouge quand tu appuies sur le bouton, c'est peut-être le connecteur qui relie le bouton d'allumage...
 

Them@c

Membre confirmé
6 Janvier 2009
119
0
Belgique
Bonjour,
Merci de vos réponses.
L'ordi refonctionne (mauvaises reconnexions :facepalm: )
Je l'avais nettoyé pour éviter la surchauffe car je trouve qu'il chauffe beaucoup du côté gauche en haut
Istat menu m'indique mon cpu à 52° est-ce beaucoup? Tout est d'origine sauf la ram
La t° a été prise alors qu'il n'y a que safari et mail d'ouvert
 

Locke

What am I doing here?
Modérateur
Club MacG
20 Juillet 2011
36 420
4 537