URGENT !!!

Gwenhiver

Membre d’élite
Club MacG
8 Décembre 2000
3 351
2
Visiter le site
Je voudrais pas te décourager, mais apparemment, tu n'y connais pas grand chose au shell (prend pas ça comme une insulte hein, moi je m'y connais un peu, mais c'est pas l'extase quand même…).

Pour installer LimeWire, il va falloir auparavant que tu installes tout un tas de librairies graphiques genre X-Window. Et il faut aussi que LimeWire tourne sous Darwin (parce que si Darwin, ça ressemble beaucoup à FreeBSD, c'est pas ça quand même…).

Conclusion : je crois qu'il vaut mieux que tu te trouves un vrai Unix-nerd qui habite près de chez toi, et qui vienne te l'installer.

------------------
iMac DV+ (Summer 2000) 20Go/320Mo Mac OS 9.1 et X