Veuillez redémarrer votre ordi ...

Psygod

Membre d’élite
Club MacG
'lut

J'ai changé la pile de ma carte mère il y a quelques jours car elle se vidait en quelques secondes ...

Mais, un problème persiste ... lorsque j'allume l'ordi ... il me met ce message : "Veuillez redémarrer votre ordinateur, maintenez la touche de démarrage enfoncée pendant plusieurs secondes ou bien appuyez sur le bouton de réinitialisation"

Même en le faisant, il continue à me mettre ce message ou alors tout simplement à bloquer avant même de m'afficher le bureau ...

Si quelqu'un a une idée ... merci
 

julrou 15

Membre d’élite
Club MacG
28 Décembre 2005
4 902
638
'lut

J'ai changé la pile de ma carte mère il y a quelques jours car elle se vidait en quelques secondes ...

Mais, un problème persiste ... lorsque j'allume l'ordi ... il me met ce message : "Veuillez redémarrer votre ordinateur, maintenez la touche de démarrage enfoncée pendant plusieurs secondes ou bien appuyez sur le bouton de réinitialisation"

Même en le faisant, il continue à me mettre ce message ou alors tout simplement à bloquer avant même de m'afficher le bureau ...

Si quelqu'un a une idée ... merci


Ouhlà.
Tu es face à un Kernel Panic, qui t'indiques que ton ordinateur fait face à un problème matériel, probablement. En fait, c'est surement la pile que tu as changé qui pose problème. Tu n'as rien ajouté d'autre, depuis ça ?
 

Psygod

Membre d’élite
Club MacG
je n'ai rien raouté d'autre... j'ai deja eu un kernel panic, mais le probleme s'est resolu, peut etre que la pile n'est pas bonne, mais j'en doute.
Est ce que le probleme peut venir d'autre part ?
Est ce que ça peut venir de l'emplacemen ou on met la pile ?
 

Psygod

Membre d’élite
Club MacG
re,

donc ... ce qu'il se passe :

quand j'allume l'ordi, après l'avoir laissé éteint toute une nuit, le bureau s'affiche, je "manipule" pendant 1 minutes et hop ... le fameux Kernel ...

si je cherche à rallumer l'ordi, il plante soit sur la "page de lancement" ou soit sur "l'écran bleu" (avant que le bureau s'affiche) ... il peut parfois aller jusqu'au bureau mais le kernel arrive vite ... en gros, il n'y a rien de "régulier"

autre chose, il m'a semblé, à un moment, que le bruit qui s'opère quand on allume l'ordi ne finissait pas sa jolie mélodie ... comme si on coupait le son ... bref, difficile à expliquer ce problème ... :confused:
 

mchillier

Membre confirmé
4 Février 2000
239
1
68
Bonjour,

essaye d'enlever la pile que tu as mis et redémarre
Tiens nous au courant:eek: .........de la pile:love:
 

bompi

El Moderador
Modérateur
Club MacG
12 Février 2004
41 944
3 181
En-dehors de la pile, aucun ajout/changement notable, ces derniers temps ? Genre pilote de périphérique, pare-feu, service etc.