vidéo corrompue?

decoris

Vétéran
Club MacG
3 Novembre 2001
6 535
95
Belgique
je viens de télécharger depuis limewire la bande annonce de mulholland drive (4,5 min, 39MB)
je l'ai regardée en cours de téléchargement (elle devait en etre à 20MB), et j'avais déjà plus de deux minutes 30 de vidéo.
je viens de revenir, le DL est fini, la vidéo fait bien 39MB, mais il n'y a plus que 39 secondes du début a la fin!
qd j'essaye d'exporter vers un quicktime (donc dans le meme format), la vidéo ne fait que 7,8MB, et ne dure que 39 seconde...
ou sont passées mes 4 minutes? qqn sait?

merci bcp

[02 mai 2002 : message édité par decus]
 

decoris

Vétéran
Club MacG
3 Novembre 2001
6 535
95
Belgique
personne n'a jamais eu ce probllème?
on dirait que QT ne reconnait qu'une séquence de la vidéo...
bizarre...
 

sfj

Membre confirmé
20 Avril 2002
163
0
Je n'ai jamais eu directement ce problème, mais j'ai déjà vu des fichiers téléchargés inutilisables parce qu'ouvert en cours de transfert (des mp3 sur un PC notamment).Ce qui est étonnant, c'est que comme tu dis QT ne reconnais pas un morceau de la video ...
Ce qui te reste, c'est ce que tu avais pu voir en cours de téléchargement ?
 

tahitimellow

Membre confirmé
30 Septembre 2001
290
0
Solution:
va voir le film au ciné, c'est vraiment pas de l'argent de foutu en l'air...
 

decoris

Vétéran
Club MacG
3 Novembre 2001
6 535
95
Belgique
ben non c'est ca le plus dingue! j'en ai vu bcp plus pendant le téléchargement qu'après qu'il soit fini!

je vais le voir très bientot, normalement...
yen a tellement qui me disent que c'est un film mythique...