VMfusion ne conserve pas ce que j'installe sur Windows XP

bpmedi

Nouveau membre
29 Novembre 2008
3
0
Bonjour,
Pour un ami, J'ai installé comme suit Mac Vmware Fusion et XP:
CD Mac, Importation ancien Mac, Création Partitions nommées Mac et Pc
Tout marchait bien jusqu'à ce que j'installe suir Mac et sur Windows un programme "Prolexis", la box d'AOL, l'imprimante ...
Tout se passe bien sur Mac - connexion réseau- prolexis -imprimante stables au redémarrage de la machine.
Coté XP: la connexion, et le programme prolexis ont sauté au redémarrage de la machine ???
Internet: ce n'est pas un problème il ira sur Mac mais je voudrais comprendre ce qui se passe: Est ce un conflit entre Mac et XP? de drivers ou d'exe
Et comment faire pour que ce qu'il installe sur Windows soit stable?

Connexion en RJ45 (je ne peux pas faire autrement vu l'Aol box) A noter que si je débranche l'alimentation de l'aol box et la rebranche, ça me fait comme un plug in et ça fonctionne.... conflit ?

Merci de vos explications et peut etre serviront elles à d'autres :)
Pascale
 

bpmedi

Nouveau membre
29 Novembre 2008
3
0
Après une semaine d'utilisation de Mozilla sur la partie Mac: impossible d'ouvrir pps automatiquement avec ooo.... Nous voudrions absolument que la connexion réseau se fasse sur Windows (machine virtuelle de vmware)
Auriez vous une solution à me suggérer? Merci d'avance.
 

bpmedi

Nouveau membre
29 Novembre 2008
3
0
Les pros de mac peuvent ils m'aider...
Comment partager ou paramétrer ma connexion sur la partie Windows sans qu'elle saute à chaque redémarrage de la machine virtuelle..... MERCI