Wifi est long a ce connecter..

tchoocolate

Membre junior
27 Décembre 2009
85
2
34
Bonjours, je possède un macbook pro 13', depuis peu (une semaine), il ne reconnait pas les borne wifi au démarrage (alors que je suis entouré de borne wifi!!), je suis obligé de déconnecter le airport et de le remettre pour pouvoir faire apparaitre les borne wifi.
Pouvez vous m'indiquer d'ou vient ce problème? :confused:

Merci à vous! Bonne soirée
 

gabbersteff

Membre junior
9 Octobre 2009
44
3
St Etienne
Bonjour,

As tu essayé de retourner dans les préférences réseaux,e t de revalider/reconfigurer ton réseau favori?

J'avais eu ce souci un jour, je suis retourné dans les pref et je n'ai plus jamais eu de souci.
 

tchoocolate

Membre junior
27 Décembre 2009
85
2
34
Bonjour,

As tu essayé de retourner dans les préférences réseaux,e t de revalider/reconfigurer ton réseau favori?

J'avais eu ce souci un jour, je suis retourné dans les pref et je n'ai plus jamais eu de souci.

Faut-il aller dans preference => réseaux => mais après je ne vois sur quoi il faut choisir...?

Bizarre comme prôblème..
 

tchoocolate

Membre junior
27 Décembre 2009
85
2
34
Voila typiquement ce qui arrive, je suis entouré de wifi et il ne détecte que les hotspots, il faut bien attendre 2 minutes avant de tous les avoirs..
Remarquer le point d'exclamation sur le logo Airport. Bizarre, d'habitude ce symbole n'apparit que quand il ne détecte aucun wifi..?

100502034216807475949147.png


Ca commence à me .... comment dire...:mad: