Wifi N et pas G

katamiaw

Membre junior
5 Mars 2007
28
0
Bonjour,

J'ai un MB Pro 2011 et une Time Capsule. Quand je regarde le canal utilisé sur mon MB Pro j'ai "canal 7" donc je suis en G et pas en N alors que le canal N est bien activé sur la Time Capsule.

Canal G: 7
Canal N: 40

Comment "forcer" ou permettre l'utilisation du Wifi N à la place du Wifi G ?
 

Paul78

Membre junior
16 Mars 2008
10
0
Bonjour à Vous!,
J'ai aussi le meme problème... sur mon Airport Extreme...
Comment faire pour forcer le Wifi N dans la config??

Merci,
Paul
 

katamiaw

Membre junior
5 Mars 2007
28
0
Utilitaire AIRPORT:
>> Onglet AirPort
> Onglet Sans fil
- Mode sans fil: créer un réseau sans fil
- Mode radio: 802.11 a/n - 802.11 b/g
- Sélection du canal radio: Manuelle >> bouton Modifier:
--- Canal 2,4 Ghz: 9
--- Canal 5 Ghz: 40
- bouton "Option de réseau sans fil..." :
--- Nom du réseau 5 Ghz: ce sera le nom du réseau en wifi N, mettre par exemple "WIFI N"
--- pour les autres paramétrages, il suffit de lire les explications

Cela va créer 2 réseaux sans fil.