Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Word X demande de me connecter à mon propre serveur !

Discussion dans 'Bureautique et productivité' créé par flob, 2 Août 2003.

Modérateurs: Aliboron
  1. flob

    flob Nouveau membre

    Inscrit:
    8 Novembre 2002
    Messages:
    11
    J'aime reçus:
    0
    Je pense que Office va me rendre dingue ! Après divers bidouillage dont je n'étais pas capable [​IMG] dans terminal (j'ai fait du copier coller depuis les SVM et autres), j'ai réinstallé au moins 3 fois un OS sur un G4 400… J'ai réinstallé office bien sagement, puis les mises à jour 10.1.3 et récupéré la bdd entourage… tout baigne ou presque, jusqu'à ce que Word me demande systématiquement de me connecter à moi-même à chaque lancement… si j'annule, ça fonctionne, mais à chaque ouverture de doc, ça commence à [​IMG]"yeé!º¡Ú!èài- légèrement.
    Ça vient-y d'office ou de Jaguar (10.2.6) ??
    Merci !
     
  2. roro

    roro Membre d’élite
    Club MacG

    Inscrit:
    22 Décembre 2000
    Messages:
    3 606
    J'aime reçus:
    31
    pas compris.
    Quel message s'affiche ?
     
  3. flob

    flob Nouveau membre

    Inscrit:
    8 Novembre 2002
    Messages:
    11
    J'aime reçus:
    0
    Le même que si je me connecte à une machine distante par cmd-K (aller/se connecter à un serveur), sauf qu'il ne cherche pas une machine distante (genre un alias qui s'y trouverais), mais ma propre bécane ! Bizarre ?
     
Modérateurs: Aliboron
Chargement...