Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

X.1.5 et iPhoto 1.1.1 sur iMac DV

Discussion dans 'macOS' créé par noliv, 16 Juin 2002.

Modérateurs: Aliboron, bompi, daffyb
  1. noliv

    noliv Membre émérite

    Inscrit:
    4 Mars 2001
    Messages:
    522
    J'aime reçus:
    27
    Boujour!

    Je me demandais si par hasard comme par hasard, iPhoto 1.1.1 marchait mieux sur les iMac DV depuis la mise à jour 10.1.5 ???
    [​IMG]

    en effet le diaporama fait tout planter chez moi du coup je suis repassé à la 1.0 de iPhoto, mais j'aimerais bien une bonne nouvelle de ce côté...
    [​IMG]
     
  2. Jude16

    Jude16 Membre junior

    Inscrit:
    19 Mai 2002
    Messages:
    64
    J'aime reçus:
    0
    Sans problème pour moi!

    Par contre plantage lors de glissé-déposés... [​IMG]
     
  3. billboc

    billboc Membre d’élite
    Club MacG

    Inscrit:
    7 Février 2000
    Messages:
    1 656
    J'aime reçus:
    21
    pareil pour le glissé-déposé [​IMG] [​IMG]
     
  4. polo50

    polo50 Membre d’élite
    Club MacG

    Inscrit:
    10 Avril 2001
    Messages:
    1 591
    J'aime reçus:
    4
    ATTENTION ON PARLE BIEN DU BOGUE QUI NE CONCERNE QUEles imac DV 400 et les 350

    donc les autres il a toujours marché iphoto 111

    par contre sur mon imacdv 400 iphoto 111 meme avec la 10.1.5 ca plante le diaporama ce qui ne m etonne guere puisqu il s agit d un pbl avec la carte graphique de ces mac donc il n y aura pas de solution à moins que apple reviennent en arriere avec iphoto ou trouve un moyen de coriger le tir sur iphoto(j y crois pas)
     
  5. noliv

    noliv Membre émérite

    Inscrit:
    4 Mars 2001
    Messages:
    522
    J'aime reçus:
    27
    Merci Polo pour cet éclairagement!

    <BLOCKQUOTE><font size="1" face="Verdana, Geneva">quote:</font><HR>Posté à l'origine par polo50:
    par contre sur mon imacdv 400 iphoto 111 meme avec la 10.1.5 ca plante le diaporama ce qui ne m etonne guere puisqu il s agit d un pbl avec la carte graphique de ces mac <HR></BLOCKQUOTE>

    Justement, je pensais que X.1.5 résolverait le problème puisqu'on m'a dit que cette màj incluait les pilotes pour la Rage Pro
     
Modérateurs: Aliboron, bompi, daffyb
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple