X-Press 4.04 et OS9

Etienne

Membre junior
8 Février 2000
46
0
Brabant, Belgique
Je travaille sous OS9, et j'utilise XPress Passport 4.04. Bombe et re-bombe à touts moments, le mélange est assez explosif. Quelqu'un a-t-il une solution pacifique?
 

-anonyme-

Légende
26 Février 2001
66 286
2 667
J'utilise (ponctuellement) XP 4.0 sans problèmes sur un G4 avec OS 9... Mais je n'ai pas installé ATR et ATM...
 

-anonyme-

Légende
26 Février 2001
66 286
2 667
J'utilise (ponctuellement) XP 4.0 sans problèmes sur un G4 avec OS 9... Mais je n'ai pas installé ATR et ATM...
 

Etienne

Membre junior
8 Février 2000
46
0
Brabant, Belgique
Ben, de fait, XPress 4.1 semble fonctionner, avec ATM, ATR et tout le bazar, mais SANS Microsoft Office, qui lui fiche tout en l'air. Une bombe avec Outlock a endommagé un fichier lourd XPress, ceci explique les bombes successives. Merci tout le monde !