Xfree ???

-anonyme-

Légende
26 Février 2001
66 286
2 670
Il faut utiliser la derniere version de XDarwin pour que ca fonctionne.

Je bosse avec un gars qui maintient Xfree pour openBSD, et qui a participer a XDarwin, info a la source ;-)