youpi j'ai mon ti

-anonyme-

Légende
26 Février 2001
66 286
2 670
bonjour j’ai reçu mon ti 550 en début de semaine dernière et j’en suis très content l’écran est moins sensible aux préssion sur son capot qui provoquent toujours des moirés sur l’écran mais moins significatif que sur l’ancienne version sinon.Il est vrai que l’on peut remarquer une légère différence de teinte entre le haut et le bas de l’écran le haut ayant tendence a fonçé un peut les couleurs.Je suis vraiment satisfait de cette machine stable rapide et très bien fini.Sinon j’ai un problème pour imprimer ma bj 8200 me sort des couleurs beaucoup trop saturées et sombre si quelqu’un peut m’aide; j’ai modifié les profils colorimetrique sans succès.
 

taillefer

Membre confirmé
26 Octobre 2001
199
3
he he he !!! je vois qu il y a encore des veinards..qui ont deja leur tibook....
avant que je recoive le mien, laissez moi vous poser qques questions triviales...
1- peut t on travailler branche au secteur, sans abimer la batterie??? ou faut il l enlever ?
ca vous parez peut etre debile com question mais ca me trotte ds la tete sachant que la plupart du tps je vais l utiliser chez moi bien au chaud
2- peut on laisser l ecran ouvert pendant lgtps pour eviter ces pbs de touches qui justement touchent ..le clavier???
3- comment faire, avec un telephonne portable nokia, pour se connecter a internet depuis le fin fond de la france dans une cabanne ?? faut il telecharger un logiciel... je suppose que ca se fait avec l infra rouge...


merci de repondre a ces petites questions qui me trottent ds la tete....
 

JP Ribieras

Membre confirmé
28 Septembre 2000
128
3
ile de Ré
www.ribieras.com
J'ai Mon TiB 550 Tout etait parfait Jusqu'à !!!!
Extinction intempestive .....
Config: TiB 550 Une barette de 256 Mo
Installation et premiers essais etonnants Reactivité beaucoup plus efficace que mon Cube avec 497 Mo
Cependant, mon fils a utilisé la béte pour jouer avec Deus Ex installé sur un DDFWire comme à l'habitude avec mon Cube ( pour ne pas encombrer le disque de base ) aprés deux heures de fonctionnement parfait , sans aucun bruit du CD , l'ordi s'est brusquement eteint
( le TiB etait connecté à l'alim )
La boite etait brulante surtout sur la partie superieure du clavier .
Impossible de redemarrer Ni avec le bouton ni avec le reset !
Aprés un repos de 15 minutes, redémarrage reussi avec le Reset !! Fin de l'experience
Ce phenomème va t'il se reproduire ?? Retourner la bécanne ? Avez vous deja eu un tel problème ???
Si cela doit se reproduire pour le travail Bonjour les dégats !! a moins que le TiB ne doive etre utilisé que quelques minutes par jour pour ne pas le mettre en colère ???