youtube ne veux pas de ma vidéo...

manulemafatais

Membre actif
Salut,

J'ai passé la journée à essayer "d'uploader" une vidéo d'un déco en parapente pour mettre sur un forum...

Tout y est passé : youtube avec plusieurs navigateurs, live vidéo chez qui j'ai un compte et maintenant photomania qui propose de l'hébergement gratuit de vidéo.

A chaque fois le problème est le même : rien ne sort de chez moi ou si peu que le site se lasse d'attendre...

La vidéo pèse 1,5 Mo, trois fois rien quoi...

je ne comprend pas.. Tous le monde peut le faire sauf moi c'est ça ? Ou alors un problème général passager...?
 

samalaplaya

Membre expert
Club MacG
16 Mars 2005
3 164
120
Le format du film ? Idéalement, Youtube recommande un divx (mpeg4/mp3), pas plus de 10 mn (prévoir maxi 9). Sache qu'il faut du temps avant qu'elle soit effectivement en ligne.

Comme le site est déstructeur, autant aussi la mettre avant en NTSC, 30 images/secondes et 320/240
 
  • J’aime
Réactions: manulemafatais

manulemafatais

Membre actif
Le format c'est .mov, le seul qui convenait dans le menu partager d'Imovie. Même si j'aurais préféré un peu plus lourd pour plus de qualité.

Je n'ai rien d'autre sous la main pour transcrire ma vidéo.

De toute façon pour moi le problème viens d'une espèce de limitation du flux sortant (je n'y connais rien, est-ce possible ?)

J'ai essayé depuis le G5 de mon père, même livebox, et ce n'est pas parti non plus.

J'ai voulu ensuite envoyer par mail le fichier (fichié :mad: ) à un copain pour qu'il essaye pour moi... Et ben le mail n'est pas parti. :hein: