• Bonjour Visiteur. Bienvenue sur les nouveaux forums de MacGeneration. La peinture est encore fraiche, quelques boulons doivent être resserrés, plus d’informations demain !
babar81ced
Réactions
2

Inscrit
Dernière visite

Messages de profil Activité récente Derniers messages À propos

  • Bonjour et à l'aide:
    Je possède un eMac Os X v10.3.9 PowerPC G4 (3.3). J'y voudrais installer QT 7.0 et je n'y arrive pas pour une raison que j'ignore. Je peux le télécharger, mais pas l'installer. Il semblerait que QT 7 serait bon seulement pour le OS X 10.4 et (ou) ultérieur. Qu'en savez-vous? Merci de bien vouloir me répondre.

    signé FIA141928
    Bonjour et a l'aide:
    Je possède un eMac Os X v10.3.9 PowerPC G4 (3.3). J'y voudrais installer QT 7.0 et je n'y arrive pas pour une raison que j'ignore. Je peux le télécharger, mais pas l'installer. Il semblerait que QT 7 serait bon seulement pour le OS X 10.4 et (ou) ultérieur. Qu'en savez-vous? Merci de bien vouloir me répondre.

    signé FIA141928
  • Chargement…
  • Chargement…
  • Chargement…